none
No puedo agregar un usuarios local RRS feed

  • Pregunta

  • Hola a Todos

    Tengo una situación a ver si alguien me ayuda

    Yo tengo un Dominio "X" tengo varios servidores, en un servidor de aplicaciones trato de agregar a un usuario del dominio como un administrador local de ese servidor y no me lo permite.

    Cuando trato de agregarlo ni siquiera me sale el dominio para seleccionar la ubicación (solo me sale el equipo local, en el árbol).

    Nota: El servidor pertenece al dominio, lo saque y agregue nuevamente y sigo igual

    Espero que alguien me pueda ayudar gracias

    miércoles, 8 de abril de 2015 14:20

Respuestas

  • Hola Alberto,

    1. Has revisado el servidor esté correctamente integrado en DNS, y que el registro no esté duplicado en cuanto a nombre de host o ip asociada al registro tipo A?

    2.Comprueba que en las propiedades TCP/IP de la conexion del servidor, está especificado DNS1 y DNS2, asi como Puerta de enlace. Tambien en las Opciones Avanzadas, agregar el DNS como DNS Preferido y comprobar que los tengas bien ordenados por preferencia. (Primero los de dominio, despues publicos, en caso que los haya)

    3. Por otro lado, ¿podrias comprobar si el servidor afectado tiene buena comunicacion DNS con uno de los Domain controller (ping)?

    4. Comprueba que el usuario con el que has iniciado sesion sea Administrador del Dominio, y que hayas iniciado sesion usando el logon de dominio y no en local (DOMINIO\usuario)

    5. Si aun con todo esto no funciona, comprueba en las politicas de grupo y las politicas locales, que no esté configurada la Directiva de "Grupos Restringidos" en: Configuracion de Equipo\Politicas\Configuracion de Windows\Configuracion de Seguridad\Grupos restringidos. 

    Con esto deberia quedar resuelto,

    Un saludo,

    • Propuesto como respuesta Moderador M jueves, 9 de abril de 2015 20:44
    • Marcado como respuesta Moderador M lunes, 13 de abril de 2015 16:29
    jueves, 9 de abril de 2015 9:02