none
Antivirus para el servidor RRS feed

  • Pregunta

  • Hola,

    Me gustaría hacer una consulta sobre antivirus para un servidor 2003. Actualmente tengo un antivirus de McAfee y no estoy nada contento con él ya que he tenido varias infecciones y siempre he tenido que desinfectar con otros sistemas ya que el McAfee que actualmente tengo ni tan siquiera los detecta. La última infección vino por usb. Me gustaria saber si alguno de vosotros está contento con su antivirus y ver un poco que recomendais y vuestras impresiones.

    Saludos.

    martes, 10 de agosto de 2010 8:16

Respuestas

  • Security Essentials no instala en servidor.

    Prueba el NOD32 (Business Edition). Consume poco y tengo buena experiencia con el mismo
    www.eset-la.com

     


    Guillermo Delprato - MVP-MCT-MCSE-MCSA MCITP: Enterprise/Server Administrator MCTS: Active Directory/Network/Applications Configuration --- Este mensaje se proporciona "como está" sin garantías de ninguna clase. Usted asume todos los riesgos. --- Buenos Aires, Argentina
    martes, 10 de agosto de 2010 16:36
    Moderador
  • Hola,

    Solo para probar y porque funciona como todos pero aprovechando mejor los recursos prueba el Security Essentials de Microsoft, es gratuito, y como te dije a la hora de detectar es como todos.

    Un saaludo,

    Xavier.

    martes, 10 de agosto de 2010 13:40

Todas las respuestas

  • Hola,

    Solo para probar y porque funciona como todos pero aprovechando mejor los recursos prueba el Security Essentials de Microsoft, es gratuito, y como te dije a la hora de detectar es como todos.

    Un saaludo,

    Xavier.

    martes, 10 de agosto de 2010 13:40
  • Security Essentials tiene version para Servidor ?

    No es solo para XP, Vista y 7 ?

    martes, 10 de agosto de 2010 15:34
  • Security Essentials no instala en servidor.

    Prueba el NOD32 (Business Edition). Consume poco y tengo buena experiencia con el mismo
    www.eset-la.com

     


    Guillermo Delprato - MVP-MCT-MCSE-MCSA MCITP: Enterprise/Server Administrator MCTS: Active Directory/Network/Applications Configuration --- Este mensaje se proporciona "como está" sin garantías de ninguna clase. Usted asume todos los riesgos. --- Buenos Aires, Argentina
    martes, 10 de agosto de 2010 16:36
    Moderador
  • Ok,

    Perdon pero me parecio leer que tenia version server.

    Un saludo,

    miércoles, 11 de agosto de 2010 7:45
  • Es que es justamente porque al tener server (en asunto de la pregunta)

    Y no pidas perdón que todos nos apuramos a veces y nos equivocamos :-)

     


    Guillermo Delprato - MVP-MCT-MCSE-MCSA MCITP: Enterprise/Server Administrator MCTS: Active Directory/Network/Applications Configuration --- Este mensaje se proporciona "como está" sin garantías de ninguna clase. Usted asume todos los riesgos. --- Buenos Aires, Argentina
    miércoles, 11 de agosto de 2010 18:09
    Moderador
  • Guillermo, creo que Xavier habla de que leyó que había versión server del MSE y se referirá quizás al Forefront, ¿no?
     
    Por cierto, si cambias los saltos de línea por <br> el WLM te deja la firma más aseada ;-)

    --
    Saludos,
     
     
    La información contenida en este mensaje se proporciona "TAL CUAL", sin garantías explícitas ni implícitas, y no otorga derecho alguno. Usted asume cualquier riesgo al poner en práctica lo recomendado o sugerido en el presente mensaje.
    "Guillermo Delprato [MS-MVP]" wrote in message news:73923717-003f-4bfd-8af9-c57a0c277a52@communitybridge.codeplex.com...

    Es que es justamente porque al tener server (en asunto de la pregunta)

    Y no pidas perdón que todos nos apuramos a veces y nos equivocamos :-)

     


    Guillermo Delprato - MVP-MCT-MCSE-MCSA MCITP: Enterprise/Server Administrator MCTS: Active Directory/Network/Applications Configuration --- Este mensaje se proporciona "como está" sin garantías de ninguna clase. Usted asume todos los riesgos. --- Buenos Aires, Argentina

    Saludos, Julian MVP - Mail http://www.svetlian.com/ http://geeks.ms/blogs/jperis/ http://jjperis.spaces.live.com/ NOTA. Por favor, indicad las preguntas y comentarios en los grupos, así todos nos podemos beneficiar y comentad como fue la solución para poder ayudar a resolver futuros problemas parecidos. La información contenida en este mensaje se proporciona "TAL CUAL", sin garantías explícitas ni implícitas, y no otorga derecho alguno. Usted asume cualquier riesgo al poner en práctica lo recomendado o sugerido en el presente mensaje.
    jueves, 12 de agosto de 2010 7:46
  • Tienes razón. Puede ser que Xavier interpretara de esa forma, y yo me fui por otro lado.

    Gracias por la aclaración

    -----
    Si, lo de la firma no me gusta a mí tampoco como está :-(
    Pero todavía no encontré la forma. Voy a ver si estos días con un poco de tiempo la arreglo.
    Gracias

     


    Guillermo Delprato - MVP-MCT-MCSE-MCSA MCITP: Enterprise/Server Administrator MCTS: Active Directory/Network/Applications Configuration --- Este mensaje se proporciona "como está" sin garantías de ninguna clase. Usted asume todos los riesgos. --- Buenos Aires, Argentina
    jueves, 12 de agosto de 2010 21:03
    Moderador
  • "Guillermo Delprato [MS-MVP]" wrote in message news:01cf5b56-5083-48d6-90fc-3e3ae0b5d28e@communitybridge.codeplex.com...

    Si, lo de la firma no me gusta a mí tampoco como está :-(
    Pero todavía no encontré la forma. Voy a ver si estos días con un poco de tiempo la arreglo.
    Gracias

    Debes sustituir los saltos de línea por <br> bien en el txt asociado a la firma o en los propios datos de la firma en los datos de configuración de WLM. Juega con eso hasta que quede bien, es poco práctico :-(((


    --
    Saludos,

    Julian
    MVP - Mail
    http://www.svetlian.com
    http://geeks.ms/blogs/jperis/
    http://jjperis.spaces.live.com/

    La información contenida en este mensaje se proporciona "TAL CUAL", sin garantías explícitas ni implícitas, y no otorga derecho alguno. Usted asume cualquier riesgo al poner en práctica lo recomendado o sugerido en el presente mensaje.


    Saludos, Julian MVP - Mail http://www.svetlian.com/ http://geeks.ms/blogs/jperis/ http://jjperis.spaces.live.com/ NOTA. Por favor, indicad las preguntas y comentarios en los grupos, así todos nos podemos beneficiar y comentad como fue la solución para poder ayudar a resolver futuros problemas parecidos. La información contenida en este mensaje se proporciona "TAL CUAL", sin garantías explícitas ni implícitas, y no otorga derecho alguno. Usted asume cualquier riesgo al poner en práctica lo recomendado o sugerido en el presente mensaje.
    sábado, 14 de agosto de 2010 14:58
  • Gracias Julian por lo de los <br>, no había podido averiguar cómo hacerlo.

    En cuanto a la pregunta original, en mi organización usamos el McAfee Enterprise, que en los servidores funciona muy bien, y no sólo por el funcionamiento en sí, sino por la gestión centralizada de la configuración, distribución de actualizaciones y recopilación de informes tanto de la actividad en servidores como en clientes.

     


    Saludos
    José Antonio Quílez
    http://msmvps.com/blogs/quilez/
    lunes, 16 de agosto de 2010 7:04
    Moderador
  • Hola,

    reafirmo lo que comenta Jose Antonio Quilez, Mcafee con EPO  y da un resultado bastante aceptable combinandolo con una buena gestion corporativa de la llaves USB, que es por donde llegan los virus principalmente.

    Saludos


    MCITP: Server Administrator (Windows Server 2008)
    lunes, 16 de agosto de 2010 9:30
    Moderador
  • Pues yo abrí esta pregunta porque justamente usabamos McAfee Enterprise y último virus (Después de una larga lista de los no detectador por el mismo) entro por un USB creando un estropicio brutal en el servidor y dejando a la empresa media semana sin trabajar, además de que yo en ese momento estaba de vacaciones y tuve que ir a trabajar. Desde luego yo con mi experiencia de muchos años con McAfee, ya no lo recomiendo ni pienso volver a ese sistema. Espero que vosotros no tengais la misma experiencia que tuve yo.
    miércoles, 12 de enero de 2011 11:17