none
NO FUNCIONA EN WINDOWS SERVER 2012 STD RRS feed

  • Pregunta

  • Hola a todos.

    Tengo esta situacion:

    Windows Server 2012 STD, instalado y funcionando. En este momento sin DOMINIO, dado que un sistema de facturacion de mi cliente no funciona con Dominios.

    El tema es que el Terminal Services / escritorio remoto, no me esta funcionando.

    En la administracion del server, veo que el servicio de Escritorio remoto esta instalado y habilitado, el usuario administrador esta incluido.

    El router esta realizando bien el forward del los puertos 3389 y 3391 hacia la ip del server.

    El error: luego de solicitarme usuario y contraseña, me devuelve este error.

    " Se desconecto la sesion remota porque no hay servidores de licencias de Escritorio remoto disponibles para proporcionar una licencia. Ponganse en contacto con el adminstrador del servidor".

    La pregunta es: no tengo dos sesiones gratuitas incluidas con la compra de Server?

    Agradezco desde ya la ayuda que me puedan proporcionar.

    Saludos,

    Diego


    Diego Paez

    viernes, 12 de septiembre de 2014 14:31

Respuestas

  • Hola DIEGO-UY y gracias por usar los foros de TechNet, por favor revísa esta documentación y no olvides comentarnos al respecto.

    Saludos.


    EL CONTENIDO ES PROVISTO "COMO ESTA" SIN GARANTIA DE NINGUN TIPO, YA SEA EXPLICITA O IMPLICITA&amp Gracias TechNet Community Support Por favor recuerda "Marcar como respuesta" las respuestas que resolvieron tu problema. Es una manera común de reconocer a quienes te ayudaron, y hace más fácil para otros visitantes el encontrar una solución después.

    • Propuesto como respuesta Uriel Almendra martes, 16 de septiembre de 2014 15:13
    • Marcado como respuesta Uriel Almendra miércoles, 17 de septiembre de 2014 16:26
    martes, 16 de septiembre de 2014 15:13

Todas las respuestas

  • Hola DIEGO-UY y gracias por usar los foros de TechNet, por favor revísa esta documentación y no olvides comentarnos al respecto.

    Saludos.


    EL CONTENIDO ES PROVISTO "COMO ESTA" SIN GARANTIA DE NINGUN TIPO, YA SEA EXPLICITA O IMPLICITA&amp Gracias TechNet Community Support Por favor recuerda "Marcar como respuesta" las respuestas que resolvieron tu problema. Es una manera común de reconocer a quienes te ayudaron, y hace más fácil para otros visitantes el encontrar una solución después.

    • Propuesto como respuesta Uriel Almendra martes, 16 de septiembre de 2014 15:13
    • Marcado como respuesta Uriel Almendra miércoles, 17 de septiembre de 2014 16:26
    martes, 16 de septiembre de 2014 15:13
  • Uriel, gracias por responder a mi consulta.

    Lo que en el link que me indicas, veo toda la explicacion para resolver el problema, pero siempre refiriendose a Active Directory, y justamente el punto que indico en mi problema es que tengo un Server 2012 STD instalado pero sin dominio, simplemente trabajando en un grupo de trabajo.

    Y realmente no veo como llegar a los puntos que indica la solucion.

    Quiza justamente el Terminal Service no funcione con Sistema instalado sin dominio.

    Gracias otra vez,

    Saludos,


    Diego Paez

    jueves, 18 de septiembre de 2014 3:10