none
conexión a internet lento con ISA 2006 RRS feed

  • Pregunta

  •  

    Buenas Tardes Comunidad

     

    Tengo el siguiente problema, Instale el ISA 2006, me funciona todo bien pero noto que la conexión es muy lenta, esto me pasaba igual en el ISA 2004 pero pensaba que era por que tenia un servidor muy lento con poca memoria y procesador, el 2006 lo instale en un servidor con un procesador Pentium D de 3 GHz y la memoria de 1 GB, la diferencia la noto cuando conecto el Internet sin el control del ISA, la velocidad de conexión es muchísimo mayor que cuando el ISA controla el Internet. Que puede estar pasando aquí? Tengo que configurar algo para que el Internet sea más rápido?

     

    De antemano muchas gracias por la colaboración.

    lunes, 3 de septiembre de 2007 20:43

Respuestas

  • Hola,

     

    la primera cosa es de configurar la proporcion de memoria utilizada por el "cache" del proxy.

     

    Cuando hay pocos usuarios, se da mucho mejores resultados suprimando totalmente el "cache proxy".

    => Es asi que tengo en mi casa.

     

    Un saludo.

     

    lunes, 3 de septiembre de 2007 20:52

Todas las respuestas

  • Hola,

     

    la primera cosa es de configurar la proporcion de memoria utilizada por el "cache" del proxy.

     

    Cuando hay pocos usuarios, se da mucho mejores resultados suprimando totalmente el "cache proxy".

    => Es asi que tengo en mi casa.

     

    Un saludo.

     

    lunes, 3 de septiembre de 2007 20:52
  •  

    Gracias por su respuesta, si mejoro algo la velocidad, es una de la soluciones, gracias,  pero debe de haber algo más que mejore la velocidad. O es normal en los servidores ISA por los filtros que tiene? Si hay muchos usuarios pero cuando realice la prueba solo estábamos dos usuarios
    martes, 4 de septiembre de 2007 12:30