none
Problema al instalar paquetes msi con GPO de Instalación de Software RRS feed

  • Debate general

  • Hola compañeros, a mi tambien me pasaba y esta es la solución que he encontrado. No es muy óptima pero si es válida y funciona "alpelo".

    En la unidad organizativa, he movido los equipos a los cuales quiero aplicar la GPO de instalación de software. Luego sobre cada uno de ellos en propiedades los hago miembro del grupo de administradores. Y funciona perfectamente!!.

    Espero que os sirva de ayuda, como me ha servido de ayuda este sitio de Microsoft.

    Saludos y hasta otra.
    jueves, 29 de noviembre de 2012 18:30

Todas las respuestas

  • Hola Noviembre2012, debes contestar siempre en el mismo hilo de la pregunta, porque acá nadie sabe muy bien de qué hablas :-)

    Por otro lado, aunque de esa forma haya funcionado, indica que el problema es otro, probablemente permisos sobre los instaladores, porque la instalación de aplicaciones por GPO, tiene como una de sus ventajas que no lo tenga que hacer un administrador. La instalación la hace un servicio "Trusted Installer"

    De todas formas, me alegro que lo solucionaras

     


    Guillermo Delprato - Buenos Aires, Argentina
    Visite Windows Server - Todos los Paso a Paso
    MVP [Directory Services] - MCT - MCSE - MCSA
    MCSA Windows Server 2012
    MCSA Windows Server 2008 MCITP: Enterprise Administrator / Server Administrator
    MCTS: Active Directory / Network Configuration / Applications Configuration / Server Virtualization / Windows 7 Configuration / Windows 7 & Office 2010 Deployment / Vista Configuration
    Este mensaje se proporciona "como está" sin garantías de ninguna clase. Usted asume todos los riesgos.

    viernes, 30 de noviembre de 2012 11:22
    Moderador