locked
parametro no correcto RRS feed

  • Pregunta

  • hola a todos...estoy desesperada...desde hace una semana me sale: el parametro no es correcto en la mayoria de llos programas en mi computadora windows 7.. en la pantalla de inicio me salen errores de aplicaciones como igfxtray , RunDll y otras,,intente solucionarlo con programas que me recomendaron que descargue pero me sale tambien error de parametro cuando intento instalarlo..intente desinstalar programas que descargue pero no me deja y ya utilice el antivirus que me bloqueo un programa..ya no se que inntentar..navegue por muchas paginas ya pero no encuentro una solucion..les agradezco si me logran ayudarr! gracias
    lunes, 6 de enero de 2014 15:19

Respuestas

  • Hola Eliana y gracias por usar los foros de TechNet, instalando programas incluso podría haberse agravado el problema, pero de entrada intentemos lo siguiente, restaura tu equipo a una fecha anterior al fallo utilizando estos pasos y comentanos si el comportamiento continúa.

    Saludos.


    EL CONTENIDO ES PROVISTO "COMO ESTA" SIN GARANTIA DE NINGUN TIPO, YA SEA EXPLICITA O IMPLICITA& Gracias TechNet Community Support Por favor recuerda "Marcar como respuesta" las respuestas que resolvieron tu problema. Es una manera común de reconocer a quienes te ayudaron, y hace más fácil para otros visitantes el encontrar una solución después.

    • Marcado como respuesta Uriel Almendra miércoles, 8 de enero de 2014 15:48
    lunes, 6 de enero de 2014 15:35

Todas las respuestas

  • Hola Eliana y gracias por usar los foros de TechNet, instalando programas incluso podría haberse agravado el problema, pero de entrada intentemos lo siguiente, restaura tu equipo a una fecha anterior al fallo utilizando estos pasos y comentanos si el comportamiento continúa.

    Saludos.


    EL CONTENIDO ES PROVISTO "COMO ESTA" SIN GARANTIA DE NINGUN TIPO, YA SEA EXPLICITA O IMPLICITA& Gracias TechNet Community Support Por favor recuerda "Marcar como respuesta" las respuestas que resolvieron tu problema. Es una manera común de reconocer a quienes te ayudaron, y hace más fácil para otros visitantes el encontrar una solución después.

    • Marcado como respuesta Uriel Almendra miércoles, 8 de enero de 2014 15:48
    lunes, 6 de enero de 2014 15:35
  • gracias por responder...ya habia intentado restaurar y el problema salia lo mismo, asique lo lleve a un tecnico quien me arreglo el problema...era un virus que habia afectado muchos programas...graciass!!

    eliana20

    viernes, 17 de enero de 2014 0:12