none
Correo colocado incorrectamente en carpeta de correo no deseado RRS feed

  • Pregunta

  • Hola,

    Agradezco de antemano la ayuda que me puedan brindar con este tema,

    Tenemos un caso con un usuario dentro del dominio de la empresa el cual le esta pasando hace unos meses algo extraño...

    Algunos correos de contactos dentro del mismo dominio se le dirigen a la carpeta de no deseados, actualmente contamos con la plataforma Exchange 2013, agregamos varios de los contactos internos "de nuestro dominio" afectados dentro del whitelist de Outlook, hemos bajado los niveles de seguridad y filtrado de su Outlook, revisamos si tiene algún tipo de regla de correo, se revisaron las configuraciones del antivirus pero el problema persiste.

    Que me recomiendan hacer, será necesario eliminar la cuenta y volver a crearla?

    martes, 6 de mayo de 2014 22:10

Respuestas

  • Hola Sr. Abarrios,

    Buenas tardes, gusto en saludarle, le recomiendo la revisión en el orden que le indico de los siguientes artículos que podrán ayudarlo a entender un poco más en detalle el funcionamiento de esta característica y a poder intentar alguna solución adicional:

    Configure Junk Email Settings in Outlook 2013. http://technet.microsoft.com/en-us/library/cc179183(v=office.15).aspx

    Outlook Junk email filtering issue with Exchange 2013 and Office 365. http://blogs.technet.com/b/outlooking/archive/2013/09/25/outlook-junk-email-filtering-issue-with-exchange-server-2013-and-office-365.aspx

    El el último de los artículos, podría probar con este workaround:

    - Add the affected sender addresses to the Safe Senders list. Note that if the address includes an accepted domain within your organization, you need to include the full address rather than only the domain (example: alias@internaldomain.com, not just @internaldomain.com).

    • - Add a mail-enabled contact in Active Directory for the affected internal address. In some configurations, this will allow the sender address to resolve to a friendly name and deliver the message to the Inbox folder as an internal email message.
    • - Lower the level of junk e-mail protection under Junk E-mail Options, or disable the junk filter by selecting No Automatic Filtering in Outlook. 

    Espero que le resulte de utilidad.

    Quedamos atentos a sus comentarios,

    Saludos,

    Oscar

    • Marcado como respuesta Uriel Almendra jueves, 15 de mayo de 2014 18:00
    miércoles, 14 de mayo de 2014 21:26
  • Hola

    Podrias también agregar la dirección del destinatario al bypass de la configuración de filtrado de contenido

    set-contentfilterconfig -bypassedrecipients address@domain.com

    Espero ayude

    saludos!

    • Propuesto como respuesta Moderador M miércoles, 25 de noviembre de 2015 17:19
    • Marcado como respuesta Moderador M viernes, 27 de noviembre de 2015 17:17
    lunes, 23 de noviembre de 2015 21:13

Todas las respuestas

  • Hola Sr. Abarrios,

    Buenas tardes, gusto en saludarle, le recomiendo la revisión en el orden que le indico de los siguientes artículos que podrán ayudarlo a entender un poco más en detalle el funcionamiento de esta característica y a poder intentar alguna solución adicional:

    Configure Junk Email Settings in Outlook 2013. http://technet.microsoft.com/en-us/library/cc179183(v=office.15).aspx

    Outlook Junk email filtering issue with Exchange 2013 and Office 365. http://blogs.technet.com/b/outlooking/archive/2013/09/25/outlook-junk-email-filtering-issue-with-exchange-server-2013-and-office-365.aspx

    El el último de los artículos, podría probar con este workaround:

    - Add the affected sender addresses to the Safe Senders list. Note that if the address includes an accepted domain within your organization, you need to include the full address rather than only the domain (example: alias@internaldomain.com, not just @internaldomain.com).

    • - Add a mail-enabled contact in Active Directory for the affected internal address. In some configurations, this will allow the sender address to resolve to a friendly name and deliver the message to the Inbox folder as an internal email message.
    • - Lower the level of junk e-mail protection under Junk E-mail Options, or disable the junk filter by selecting No Automatic Filtering in Outlook. 

    Espero que le resulte de utilidad.

    Quedamos atentos a sus comentarios,

    Saludos,

    Oscar

    • Marcado como respuesta Uriel Almendra jueves, 15 de mayo de 2014 18:00
    miércoles, 14 de mayo de 2014 21:26
  • Qué tal!

    Tengo un caso exactamente igual.

    Ya probé todo lo que comentan en el post original, pero el problema persiste.

    Únicamente ocurre entre 2 usuarios y siempre desde el mismo remitente al destinatario.. en sentido contrario no existe el problema.

    Alguna información adicional?

    viernes, 20 de noviembre de 2015 21:58
  • Hola

    Podrias también agregar la dirección del destinatario al bypass de la configuración de filtrado de contenido

    set-contentfilterconfig -bypassedrecipients address@domain.com

    Espero ayude

    saludos!

    • Propuesto como respuesta Moderador M miércoles, 25 de noviembre de 2015 17:19
    • Marcado como respuesta Moderador M viernes, 27 de noviembre de 2015 17:17
    lunes, 23 de noviembre de 2015 21:13
  • Hola

    Revisa alguno de sus dispositivos, porque debe haberlo marcado a ese remitente como spam y al sincronizar lo actualiza en el outlook y manda los correos a la carpeta de no deseados, o  a una carpeta cuyo nombre es el mismo que definió en el dispositivo. En mi caso el estaba definida en el dispositivo como Junk y creaba en el buzon del correo una carpeta junk y ahi pasaba los correos.

    Hay que ir al dispositivo y desmarcar a ese remitente como spam.

    Saludos

    • Propuesto como respuesta Jorgepersal jueves, 9 de noviembre de 2017 13:50
    jueves, 24 de diciembre de 2015 14:55