none
Problemas con Outlook Express e ISA Server 2004. RRS feed

  • Pregunta

  •  

    Hola,

    De repente y sin hacer cambios sobre ISA Server 2004, los clientes de correo Outlook Express han dejado de funcionar. Las cuentas POP3 se quedan en conectando.

    ¿ Puede deberse a alguna actualización reciente ?

    Un Saludo y Gracias de antemano.

    jueves, 17 de agosto de 2006 6:48

Respuestas

  •  

    Hola a todos,

    He descubierto esta mañana lo siguiente. Estába montando un equipo nuevo con Windows XP con Service Pack 2. No estaba actualizado. Lo he metido en el Dominio, le he cargado el cliente ISA Server desde \\servcom\mspclnt que es el original cuando instalas ISA y mi sorpresa ha sido que funciona perfectamente el Outlook Express a través del ISA, por lo que entiendo que debe ser alguna actualización de Windows ó el SP1 del Cliente ISA Server. El servidor ISA tiene cargado el SP2 actualmente.

    Saludos y Gracias de antemano.

     

    • Marcado como respuesta Ismael Borche martes, 24 de mayo de 2011 19:37
    viernes, 18 de agosto de 2006 12:05

Todas las respuestas

  • Hola Jorge,

     

                No creo que sea de una actualización.

     

                En la consola de ISA ve a la sección de monitoring y luego a Logging, pon un filtro que solo te muestre lo que pase en la ip de un puesto determinado en el que sepas que hay problemas.

     

                Ahora ve al puesto y trata de operar con el correo, en la consola del ISA te ira apareciendo todo lo que esta pasando, de esa forma podras ver por que no salen tus puestos.

     

     

    Un saludo.

    Daniel Matey

    MCSA, MCSE, MCSD, MCDBA

    Blog: http://dmatey.spaces.live.com

    jueves, 17 de agosto de 2006 7:59
  •  

    Hola a todos,

    He descubierto esta mañana lo siguiente. Estába montando un equipo nuevo con Windows XP con Service Pack 2. No estaba actualizado. Lo he metido en el Dominio, le he cargado el cliente ISA Server desde \\servcom\mspclnt que es el original cuando instalas ISA y mi sorpresa ha sido que funciona perfectamente el Outlook Express a través del ISA, por lo que entiendo que debe ser alguna actualización de Windows ó el SP1 del Cliente ISA Server. El servidor ISA tiene cargado el SP2 actualmente.

    Saludos y Gracias de antemano.

     

    • Marcado como respuesta Ismael Borche martes, 24 de mayo de 2011 19:37
    viernes, 18 de agosto de 2006 12:05