none
formula inversa a FECHANUMERO RRS feed

  • Pregunta

  • Señores del foro buen día... me gustaria saber si MS Excel tiene una función que haga lo mismo que FECHANUMERO pero al revés... O sea que convierta un numero a una fecha....?

    gracias.

    salu2


    Frederic L. Vaquiro Tecnologo de sistemas
    martes, 24 de agosto de 2010 21:23

Respuestas

Todas las respuestas

  • Hola!

    puedes hacerlo con Texto, por ejemplo

    =TEXTO(A1;"dd/mm/aa")


    Saludos a todos desde Huelva
    http://www.mvp-access.es/emilio/
    martes, 24 de agosto de 2010 21:35
  • La formula que cita " Emilio Sancha"; es correcta pero se pueden generar errores por la configuración de excel por eso es bueno consultar los formatos disponibles en la opcion(Atajo Ctrl+1) "formato de celdas" - Pestaña Número - Categoria Personalizada allii reposan los diferentes tipos de formatos que puedes utilizar.
    martes, 7 de febrero de 2012 20:45