none
¿Está disponible IIS en Vista Home Premium? RRS feed

Respuestas

  • En la versión premium si esta el IIS.

    Un saludo

    *******************************************************************************************************************

    Colabora con el foro: Si la respuesta te es de utilidad marca la pregunta como respondida.

    *******************************************************************************************************************

    Daniel Matey.

    MVP

    MCSE, MCSA, MCSD, MCDBA.

    Blog: http://geeks.ms/blogs/dmatey

     

    • Marcado como respuesta David Horno martes, 15 de diciembre de 2009 10:20
    lunes, 12 de febrero de 2007 6:45
  • Dado que hay gente que se preocupa más por que le puntue los mensajes que por dar respuesta, supongo que a estas alturas de la película ya habrás encontrado solución a tu problema, pero espero que a otros les sirva:
    http://technet.microsoft.com/en-us/library/cc754752.aspx

    En resumen hay que ir a inicio, o al antiguo inicio, panel de control>programas>Activar o Desactivar las características de Windows y allí encontraremos una carpeta que dice Internet Information Services; una vez marcada le damos a aceptar y ya se encargará el sistema operativo de realizar los pasos necesarios de la instalación.
    • Marcado como respuesta David Horno martes, 15 de diciembre de 2009 10:20
    martes, 2 de septiembre de 2008 21:53

Todas las respuestas

  • En la versión premium si esta el IIS.

    Un saludo

    *******************************************************************************************************************

    Colabora con el foro: Si la respuesta te es de utilidad marca la pregunta como respondida.

    *******************************************************************************************************************

    Daniel Matey.

    MVP

    MCSE, MCSA, MCSD, MCDBA.

    Blog: http://geeks.ms/blogs/dmatey

     

    • Marcado como respuesta David Horno martes, 15 de diciembre de 2009 10:20
    lunes, 12 de febrero de 2007 6:45
  • Muchas gracias.
    lunes, 12 de febrero de 2007 10:33
  • muy pero donde lo encuentro, busco inetpub o otro cosa wwwroot....

    un saludo

     

    jueves, 6 de septiembre de 2007 9:26
  • Dado que hay gente que se preocupa más por que le puntue los mensajes que por dar respuesta, supongo que a estas alturas de la película ya habrás encontrado solución a tu problema, pero espero que a otros les sirva:
    http://technet.microsoft.com/en-us/library/cc754752.aspx

    En resumen hay que ir a inicio, o al antiguo inicio, panel de control>programas>Activar o Desactivar las características de Windows y allí encontraremos una carpeta que dice Internet Information Services; una vez marcada le damos a aceptar y ya se encargará el sistema operativo de realizar los pasos necesarios de la instalación.
    • Marcado como respuesta David Horno martes, 15 de diciembre de 2009 10:20
    martes, 2 de septiembre de 2008 21:53