locked
Disco duros Desconexiones 2x2TB Windows 7 RRS feed

  • Pregunta

  • Hola,

    Hay un post aquí llamado "Windows 7 uno de los discos duros se desconecta" pero he decidido (espero que acertadamente) este post diferenciado a él , ya que sutilmente hay aspectos diferentes.

    Casuística:

    Tengo 3 discos duros , dos de ellos a 2TB y uno de 500 GB (SO con Windows 7 64bits)

    Al cabo de un rato uno de los de 2 TB se desconecta (sonido de apagado de HD y vuelta a encender al cabo de un minuto o dos) . También ha pasado  que se ha llegado en el arranque a deconectar el disco duro de 500 GB (SO).

    Se desconectan no cuando se visualizan los archivos sino cuando se acceden a ellos (y no siempre), puedo estar horas funcionando con tranquilidad o minutos.....

    Acciones tomadas:

    1.- Cambiada fuente de alimentación.

    2.- Cambiados cables SATA

    3.-Cambiados HD (los dos de 2TB)

    4.-Comprobados discos duros con BIOS y SMART - todo OK.

    Observaciones:

    Si pongo la placa base en modo AHCI no me detecta los discos duros aleatoriamente, uno una vez, otro otra vez y cuando por fin lo hace con los tres, se reinicia antes de entrar en Windows 7 y vuelve a la BIOS.

    ------------

    Puede ser la placa base que está dañada?

    Muchas gracias por vuestra ayuda y/o consejos.


    martes, 18 de marzo de 2014 9:57

Respuestas

  • Hola,

    lo mas probable es que sea la board, prueba comprando una tarjeta PCI de puertos SATA

    para poder usar los discos de 2TB y el arranque lo manejas con un disco IDE.

    me paso algo similar y me canse de insistirle a la board.

    saludos!


    FJBS

    jueves, 27 de marzo de 2014 0:47

Todas las respuestas

  • Hola,

    lo mas probable es que sea la board, prueba comprando una tarjeta PCI de puertos SATA

    para poder usar los discos de 2TB y el arranque lo manejas con un disco IDE.

    me paso algo similar y me canse de insistirle a la board.

    saludos!


    FJBS

    jueves, 27 de marzo de 2014 0:47
  • Ok, después de hacer una carga importante de transferencia de datos durante un par de horas, puedo decir que la solución dada por FJBS es correcta.

    Muchas gracias FJBS!

    sábado, 29 de marzo de 2014 17:05