none
No termina de instalar un Site Secundario RRS feed

  • Pregunta

  • Buenas tardes me pueden apoyar con un problema, al tratar de instalar un Site Secundario no termina de instalar pasa los prerrequisitos pero no termina de instalar ya lleva casi dos días y no termina, cuando antes lo hacia como en 4 hrs, hice la prueba siguiente:

    1) Instale una maquina local en la LAN en esta no hay restricción alguna de firewall o puertos tiene las mismas características que el site secundario original se queda igual.

    2) El sitio secundario pasa por un túnel de VPN ya están abiertos los puertos que indica Microsoft pero de igual forma no avanza.

    3) En cualquiera de los dos sitios no se generan las carpetas y archivos que deberían cuando se genera un sitio secundario (SMSPKG,SMS_BOOTSTRAP,ConfigMgrSetup, etc )

    Sabran que puede pasar o que puedo revisar para solucionar el problema.

    jueves, 2 de junio de 2016 18:53

Respuestas

  • Buenas tardes.

    Existe un log que genera el tracking de la instalación: ConfigMgrPrereq.log y  ConfigMgrSetup.log. Ahí es donde debes buscar.

    Además, si llega parte de la instalación al Nuevo site, estará ahí el SMS_BOOTSTRAP.log.

    Ademas podes mirar en Home - Site - Show Install Status

    Install Secondary site

    Saludos.


    Ayuda a la comunidad. Si consideras que la respuesta te fue util, marcala por favor como respuesta final. Marcela Berri Instructor/Consultor Senior IT MCT–MVP Enterprise Client Management MCTS Server Admin/AD2008/Network Inf/Srv Virt2012R2/W7yOff2010 MCTS SCCM2012/2007/SCOM2007 MCITP Exchange 2010/2007-MCTS Exch2010/2007-MCTS Lync2010 ITTechnologySite.blogspot.com


    • Editado Marcela Berri viernes, 3 de junio de 2016 15:57 Agregado de info
    • Marcado como respuesta fernando carlos1 viernes, 3 de junio de 2016 16:29
    viernes, 3 de junio de 2016 15:53

Todas las respuestas

  • Buenas tardes.

    Existe un log que genera el tracking de la instalación: ConfigMgrPrereq.log y  ConfigMgrSetup.log. Ahí es donde debes buscar.

    Además, si llega parte de la instalación al Nuevo site, estará ahí el SMS_BOOTSTRAP.log.

    Ademas podes mirar en Home - Site - Show Install Status

    Install Secondary site

    Saludos.


    Ayuda a la comunidad. Si consideras que la respuesta te fue util, marcala por favor como respuesta final. Marcela Berri Instructor/Consultor Senior IT MCT–MVP Enterprise Client Management MCTS Server Admin/AD2008/Network Inf/Srv Virt2012R2/W7yOff2010 MCTS SCCM2012/2007/SCOM2007 MCITP Exchange 2010/2007-MCTS Exch2010/2007-MCTS Lync2010 ITTechnologySite.blogspot.com


    • Editado Marcela Berri viernes, 3 de junio de 2016 15:57 Agregado de info
    • Marcado como respuesta fernando carlos1 viernes, 3 de junio de 2016 16:29
    viernes, 3 de junio de 2016 15:53
  • Hola marce el archivo no se genera sms_bootstrap no se genera en el nuevo site, el Show Install Status se queda en la imagen que mande adjunta y de ahí no avanza ya lleva 2 días y no termina, no manda error solo no termina.
    viernes, 3 de junio de 2016 16:32