none
Pregunta urgente de Excel RRS feed

  • Pregunta

  • Pues veran necesito realizar un trabajo en excel  que es muy importante , el problema es que queda mal la funcion , ( si alguien me ayuda a corregirla " 

    =SI(Y A15>=16;B15<=1,70;" ADMITIDO ";" RECHAZADO ")

    Muchas Gracias 


    jueves, 9 de agosto de 2012 2:07

Respuestas