none
Copias seguridad W2k8 Standar SP2 x64 RRS feed

  • Pregunta

  • Hola a todos,

     

    Recientemente he cambiado el disco USB que utilizaba para las copias de seguridad de mi servidor W2k8 Standar SP2. Programo las copias en el nuevo disco, pero no finalizan correctamente. El error es el siguiente:

     

    "No se pudo crear uno de los archivos de copia de seguridad"

     

    Revisando el foro creo que el error es que esta buscando el anterior disco y he visto que algunos de vosotros lo solucionais con esta orden:

     

    Wbadmin delete catalog


    ¿ Esta orden borra los datos del catalogo anterior y ya puedes hacer las copias de nuevo en otro disco? Gracias

    miércoles, 12 de octubre de 2011 15:46

Respuestas

Todas las respuestas

  • Hola

    el catalog que tienes, anteriormente lo tenia el catalogo?

    Saludos


    Ramon Ant. Morillo Rodriguez MCITP: Enterprise Administrator Windows Server 2008 MCITP: Enterprise Messaging Administrator Microsoft Exchange 2007 A+ N+ S+ Dominican Republic
    miércoles, 12 de octubre de 2011 17:51
  • Hola Ramon,

     

    El disco duro donde tenia anteriormente las copias lo estoy usando para otros asuntos, asi que lo formateé. Por eso no entiendo al querer configurar de nuevo las copias, con el nuevo disco me da ese error. De ahi mi duda de si usando la opción de delete catalog podria solucionarlo.

    No he usado nunca este comando, ¿ puede afectar a algun servicio o solo se refiere a las copias de seguridad? Gracias.

    miércoles, 12 de octubre de 2011 20:17
  • Hola Jonás84

    Te indico el siguiente enlace.

    http://technet.microsoft.com/en-us/library/cc742154(WS.10).aspx

    Saludos


    Ismael Borche - LATAM Forum Support Engineer
    Microsoft Corporation
    • Propuesto como respuesta Ismael Borche jueves, 20 de octubre de 2011 14:36
    • Marcado como respuesta Ismael Borche viernes, 21 de octubre de 2011 15:09
    lunes, 17 de octubre de 2011 15:19
  • Hola. vieste este link?

    http://technet.microsoft.com/en-us/library/cc742154(WS.10).aspx

    saludos


    Saludos Jorge Colobora con el foro: Si la respuesta es de utilidad para resolver tu duda/problema, usa la opción "Marcar como repuesta". Otros usuarios con dudas similares -en un futuro- lo agradecerán.
    lunes, 17 de octubre de 2011 17:00
  • Hola a todos, utilice la orden

    Wbadmin delete catalog


    No funcionó, seguia fallando. Finalmente cambie el disco duro USB por otro y ya funciono. Cosas de los sistemas... gracias por la ayuda!

    miércoles, 26 de octubre de 2011 6:10