none
backup automático en la red - NAS200 - Cobian Back up RRS feed

  • Pregunta

  • Hola a todos, me disculpan si coloco este tema en el foro, pero en este foro me recomendaron usar el NAS200 para realizar el backup de los archivos de los usuarios de mi red con el Cobian Backup y  fue una excelente elección pero tengo problemas con ejecturar el backup con los equipos de la red desde mi pc.

     

    Mi red no maneja dominio, tenemos es un grupo de trabajo

    Tengo ya configurado e instaldo el NAS200, instalé un programa q tambien me recomendaron Cobian Backup; des mi propìa pc me funciona la generación del backup pero no he podido desde mi pc configurar el backup de los otros pc de mi red, al ejecutar el programa me sale el siguiente error.

    El directorio fuente "\\Pc-usuario1\MSN Exterior\Addcom" no existe

    Lo raro es q el archivo si existe porque yo lo agrego desde Cobian Backup

     

    Si alguien me puede ayudar, estaría muy agradecida

    jueves, 17 de julio de 2008 19:10

Respuestas

  • Hola yenni, lo primero que yo haría es crear en cada equipo una unidad de red del dispositivo, si no lo he entendido mal quieres desde un ordenador coger los datos de todos los equipos? porque no lanzas los backups desde cada ordenador? a parte, tu problema no es de dispositivo ni de Cobian, es a nivel de seguridad.

    Si no es así y quieres coger desde un ordenador los datos de todos los ordenadores, crearia desde ese ordenador central las unidades de red sobre los ordenadores que quieres copiar. Así no deberas preocuparte por el tema de seguridad.

    Pero yo pondria el cobian en cada pc... ya me dirás...
    viernes, 18 de julio de 2008 17:46

Todas las respuestas

  • Hola yenni, lo primero que yo haría es crear en cada equipo una unidad de red del dispositivo, si no lo he entendido mal quieres desde un ordenador coger los datos de todos los equipos? porque no lanzas los backups desde cada ordenador? a parte, tu problema no es de dispositivo ni de Cobian, es a nivel de seguridad.

    Si no es así y quieres coger desde un ordenador los datos de todos los ordenadores, crearia desde ese ordenador central las unidades de red sobre los ordenadores que quieres copiar. Así no deberas preocuparte por el tema de seguridad.

    Pero yo pondria el cobian en cada pc... ya me dirás...
    viernes, 18 de julio de 2008 17:46
  • Hola Joan, es que quiero desde mi equipo siempre estar pendiente de la configuración del backup, modificarla,  es que no es por nada pero mis usuarios son descuidados e inquietos y no quiero estar configurando en cada pc el backup.

     

    Y tienes razón el problema es a nivel de seguridad, y lo acabo de resolver así y pues funciona, encontré en internet que uno crea un usuario en cada pc con el mismo nombre y clave en todos los cp y con permisos de administrador, y cuando instalo el cobian selecciono la segunda opción que Logon Option: que sea bajo una cuenta y en user digito el usuario q se encuentra en todas las Pc y la misma clave y Listo ahora si funciona.

     

    En este momento estoy usando el NAS200 solo con el disco externo ya que no he comprado el interno y  así no puedo configurar los permisos de acceso desde el NAS200, pero mientras tanto puedo hacer las copias de seguridad y ahí iré mirando que más se puede hacer.

     

    Te estoy muy pero muy agradecida con tu ayuda, afortunadamente todo ha funcionado.

     

    Gracias y cuidate

     

    viernes, 18 de julio de 2008 18:04
  • Oye.. tengo el mismo problema, y en gran parte he echo todo lo que comentan..

    yo instale el cobian en cada PC, ahi configure las carpetas a respaldar y se respaldaran en una unidad de otro equipo, la tarea en cada pc es que se respalde en tal dia y hora, cree una usuarios con permiso de administrador y contraseña, mismo que defino en el ultima apartado del cobian, de esta forma en la mayoria de las PCS me ha funcionado sim problemas, pero especificamente en una PC que tiene el HD particionado, de una particion me da el error que la "la carpeta no existe", y de la otra particion tambien estoy respaldando sin problema con la misma tarea.. es lo que no entiendo.. pienso ahi ya no se que hacer.. 

    tembien no se que opcion activar,, ya que el archivo .PST de los correos, mientras este en uso no lo respalda..

    de antemano les agrdecere infinitamente sus comentarios..

    ftapia

    felix_tapiac@hotmail.com

    viernes, 14 de septiembre de 2012 23:05
  • eso de hacer respaldos del .PST no te va dejar por que el outlook esta procesando esos archivos

    tendrías que terminar ese proceso para que te deje realizar la copia de seguridad

    miércoles, 9 de abril de 2014 21:01
  • para copiar pst usa el backup del mismo windows 7

    lunes, 30 de junio de 2014 14:26
  • Hola me podrias ayudar en la forma como lo instalaste??? fijate que a mi no me deja instalarlo de esa manera, al final de la instalacion me da un error, 

    ERR 2019-03-08 11:13 El motor no ha sido encontrado. Por favor, consulte la lista de preguntas frecuentes

    viernes, 8 de marzo de 2019 17:13
  • Hola me podrias ayudar en la forma como lo instalaste??? fijate que a mi no me deja instalarlo de esa manera, al final de la instalacion me da un error, 

    ERR 2019-03-08 11:13 El motor no ha sido encontrado. Por favor, consulte la lista de preguntas frecuentes
    viernes, 8 de marzo de 2019 17:14