none
Problemas con Sccm 2007 sp2 R2 RRS feed

  • Pregunta

  • hola a todos espero que puedan ayudarme, tengo un  par de problemas con la instalación del cliente de sccm, en primera instancia se terminó de instalar y configurar el sccm y envió el cliente a unos equipos y se instaló de forma correcta.

    Luego instale un servidor ya para producción con otra base de datos y por presiones en el trabajo envié la instalación del cliente en masa, pero surgió el problema que el directorio activo tiene muchos equipos que ya no existen, y se a creado una cola de Instalación que no puedo detenerla, mi pregunta cómo se puede detener la cola de instalación ya probé lo que dice este foro http://social.technet.microsoft.com/Forums/en-US/configmgrgeneral/thread/3fff5d5f-3dab-4b45-9f2a-37fab23f017e, pero aún sigo teniendo la misma cola, como puedo cancelar la cola de instalación???

    otro problema que tengo es que envió el cliente a los equipo pero no me muestra su estado en la consola, salen como si no tuvieran instalado el agente de sccm.

    Les agradecería que me ayudaran con estos problemas

    jueves, 9 de diciembre de 2010 18:18

Todas las respuestas

  • Prueba estos dos pasos:

    Verifica el log ccm.log en el servidor y verifica si los clientes estan siendo instalados correctamente.

    Deten el servicio

    SMS_CLIENT_CONFIG_MANAGER

     

    Borra todos los jobs que se encuentran en la carpeta ccrretry.box

    Inicia el servicio

    SMS_CLIENT_CONFIG_MANAGER

     

    Confirmas si la informacion proporcionada ayudo a resolver tu problema

    Saludos,

    Os

     


    Saludos, Oswaldo
    miércoles, 15 de diciembre de 2010 22:43
  • Realice lo que me indicas pero sigue saliendo los mismo equipos , que borre, de esta carpeta

    jueves, 16 de diciembre de 2010 19:26