none
Windows Defender RRS feed

  • Pregunta

  • ¡Buenos días!

    Siempre he usado, exclusivamente, el antivirus de Windows (Windows Defender).

    Hace unas 2-3 semana, de repente, se desactivó y no puedo reactivarlo (no he bajado otro antivirus y sigo siendo el administrador del dispositivo). Concretamente, me aparece una ventanilla que pone: "El administrador de TI tiene acceso limitado a algunas áreas de esta aplicación y el elemento al que intentaste acceder no está disponible. Ponte en contacto con el departamento de soporte técnico de TI para obtener más información". 

    Además, en la pestaña de "Configuración de antivirus y protección contra amenazas", todas las opciones están desactivadas y no se me deja clicar los botones para volverlas a activar.

    Muchas gracias a todos por la atención. Espero que alguien me pueda ayudar a solucionar el problema.

    sábado, 8 de junio de 2019 11:47

Todas las respuestas

  • Buenas,

    Tiene pinta que están deshabilitadas por políticas. Revisa las políticas del pc y verifica si están desactivadas desde ahí.

    Saludos,


    Gerardo,

    • Propuesto como respuesta gerard_gorrion lunes, 10 de junio de 2019 10:55
    • Votado como útil gerard_gorrion lunes, 10 de junio de 2019 11:45
    lunes, 10 de junio de 2019 10:55
  • Hola Gerardo!

    Ante todo, muchas gracias por la respuesta. He buscado por internet cómo revisar las políticas del ordenador (tanto del usuario como del pc) y lo acabo de hacer con la aplicación "Símbolo del sistema". Esto es lo que me aparece (quizá la séptima voz sea relevante).

    No controlo mucho sobre el tema, pero me parece entender que no están desactivadas, no? 


    Moana Petrini

    lunes, 10 de junio de 2019 11:31
  • Buenas,

    Piensa que eso solo muestra la directiva que se aplica (cmd>gpresult /r) sobre el usuario actual. 

    Para ver si aplica algo o no, ejecuta el  gpedit.msc como administrador en tu pc y mira si hay alguna política, de las antes vistas en el cmd, con alguna configuración de W. Defender.

    Saludos,


    Gerardo,

    • Propuesto como respuesta gerard_gorrion lunes, 10 de junio de 2019 11:45
    lunes, 10 de junio de 2019 11:44
  • Hola de nuevo, Gerardo:

    Antes había puesto, primero, el comando "gpresult /Scope User /v" y, luego (el de la captura), "gpresult /Scope Computer /v".

    Ejecutando el comando que me acabas de sugerir, me sale "
    "gpedit.msc" no se reconoce como un comando interno o externo, programa o archivo por lotes ejecutable". Tampoco me reconoce el comando "rsop.msc" al ponerlo en la combinación de teclas "Windows + R" :/

    Moana Petrini

    lunes, 10 de junio de 2019 12:49