none
Error al acceder al CRM 4.0 despues de migrar ambiente de 3.0 RRS feed

  • Pregunta

  • Hola a todos:

    Ya hemos realizado la migracion del CRM 3.0 al 4.0 pero al tratar de acceder a la aplicacion despues de poner el login y password aparece el siguiente error:

     Users cannot connect to other organizations in the deployment after the default organization has been disabled.

    Alguien tiene alguna solucion para este error ya que no hay mucha literatura sobre esto...

    Gracias!!

    Gabymo


    Gaby Morales
    lunes, 16 de febrero de 2009 16:00

Respuestas

  • Buenas tardes Gaby,

    Bueno al parecer tu organizacion se encuentra deshabilitada , para habilitarla ingresa al servidor donde has instalado el CRM, dirigete al directorio del aplicativo y haz click en Deployment Manager:

    Inicio -> Programas -> Microsoft CRM -> Deployment Manager

    Anda a la carpeta Organizaciones y habilitala , debe encontrarse en estado deshabilitado.

    Claro para poder habilitarla tienes que contar con el rol de Deployment Manager que por defecto lo tiene el usuario con el que instalaste o actualizaste el aplicativo.

     

    Nos comentas como te fue.

     

    Salu2

     


    Jimmy Larrauri
    • Propuesto como respuesta Atilio lunes, 30 de marzo de 2009 17:12
    • Marcado como respuesta Jimmy Larrauri viernes, 19 de noviembre de 2010 16:43
    viernes, 27 de febrero de 2009 21:07
  • Hola Gabymo.

    Este foro habla del mismo problema que tu tienes http://social.microsoft.com/Forums/en-US/crmdeployment/thread/c6622cb0-6740-485d-9a70-097aa6485069/ espero te ayude.

    Salu2

    Atilin    
    • Propuesto como respuesta Atilio lunes, 30 de marzo de 2009 17:12
    • Marcado como respuesta Jimmy Larrauri viernes, 19 de noviembre de 2010 16:43
    martes, 10 de marzo de 2009 8:18

Todas las respuestas

  • Buenas tardes Gaby,

    Bueno al parecer tu organizacion se encuentra deshabilitada , para habilitarla ingresa al servidor donde has instalado el CRM, dirigete al directorio del aplicativo y haz click en Deployment Manager:

    Inicio -> Programas -> Microsoft CRM -> Deployment Manager

    Anda a la carpeta Organizaciones y habilitala , debe encontrarse en estado deshabilitado.

    Claro para poder habilitarla tienes que contar con el rol de Deployment Manager que por defecto lo tiene el usuario con el que instalaste o actualizaste el aplicativo.

     

    Nos comentas como te fue.

     

    Salu2

     


    Jimmy Larrauri
    • Propuesto como respuesta Atilio lunes, 30 de marzo de 2009 17:12
    • Marcado como respuesta Jimmy Larrauri viernes, 19 de noviembre de 2010 16:43
    viernes, 27 de febrero de 2009 21:07
  • Hola Jimmy:
    Muchas gracias por tu respuesta, ya realizamos esto pero la organizacion aparece como "Pending" y no deja que le movamos ó cambiemos algo...Ssbes a que se deba?...
    Gracias!!
    Saludos
    Gaby

    Gaby Morales
    viernes, 6 de marzo de 2009 21:27
  • Hola Gabymo.

    Este foro habla del mismo problema que tu tienes http://social.microsoft.com/Forums/en-US/crmdeployment/thread/c6622cb0-6740-485d-9a70-097aa6485069/ espero te ayude.

    Salu2

    Atilin    
    • Propuesto como respuesta Atilio lunes, 30 de marzo de 2009 17:12
    • Marcado como respuesta Jimmy Larrauri viernes, 19 de noviembre de 2010 16:43
    martes, 10 de marzo de 2009 8:18