none
PROBLEMAS AL APLICAR DIRECTIVAS EN CLIENTES XP EN AD CON WINDOWS SERVER 2008. RRS feed

Respuestas

  • Hola Paola, te comento que en algunas cosas solo es compatible con windows 7 y vista, en otras con windows xp, lo que te recomendaria, es que por cada politica que apliques vayas a, Administración de directivas de grupo, Obejetos de directiva de grupo, Nueva directiva. una vez creada, pongas editar, y vayas a configuracion de usuario, Directivas, plantillas administrativas, y coloques todos los valores, al hacer doble click en las politicas configuradas, hay una leyenda que te dice compatible con. Despues de eso para que windows xp tome bien las policas, tenes que pararte sobre la Ou de usuarios que tengas creada, botón derecho, vincular a gpo existente (la que creaste). Una vez vinculada, te pares sobre la Gpo, botón derecho y coloques exigida. Gpupdate /force sobre el servidor, despues sobre las terminales  y coloques gpresult /v, te tendria que mostrar la politica, si no reinicia la terminal cliente y volve a probrar. A mi, me funciono. Slds. 
    Diego Mancini.
    • Propuesto como respuesta Diego Mancini miércoles, 29 de junio de 2011 18:15
    • Marcado como respuesta Ismael Borche martes, 9 de agosto de 2011 21:52
    viernes, 24 de junio de 2011 13:32

Todas las respuestas

  • Buenos dias Paola.

    Podrias detallar que tipo de GPO.

     

    Recuerda que en W2k8, muchas directivas te exigen tener determinada version de sistema operativo o service pack.

     

    Detallanos algo mas por favor.

     

    Un saludo.


    Microsoft MCTS | MCITP | MCP | CCNA
    miércoles, 1 de junio de 2011 22:24
  • Hola Paola, te comento que en algunas cosas solo es compatible con windows 7 y vista, en otras con windows xp, lo que te recomendaria, es que por cada politica que apliques vayas a, Administración de directivas de grupo, Obejetos de directiva de grupo, Nueva directiva. una vez creada, pongas editar, y vayas a configuracion de usuario, Directivas, plantillas administrativas, y coloques todos los valores, al hacer doble click en las politicas configuradas, hay una leyenda que te dice compatible con. Despues de eso para que windows xp tome bien las policas, tenes que pararte sobre la Ou de usuarios que tengas creada, botón derecho, vincular a gpo existente (la que creaste). Una vez vinculada, te pares sobre la Gpo, botón derecho y coloques exigida. Gpupdate /force sobre el servidor, despues sobre las terminales  y coloques gpresult /v, te tendria que mostrar la politica, si no reinicia la terminal cliente y volve a probrar. A mi, me funciono. Slds. 
    Diego Mancini.
    • Propuesto como respuesta Diego Mancini miércoles, 29 de junio de 2011 18:15
    • Marcado como respuesta Ismael Borche martes, 9 de agosto de 2011 21:52
    viernes, 24 de junio de 2011 13:32