none
DESPUES DE INSTALAR ISA LA RELACION DE CONFIANZA ENTRE SERVIDOR 2003 Y NT SE PIERDE RRS feed

  • Pregunta

  • Buenos Dias, el escenario es el siguiente:

    tengo un dominio en windows NT (DominioA) el cual tiene una relacion de confianza bidireccional con un Dominio en Windows Server 2003 (DominioB) la relacion existe trabaja normal puedo logearme compartir carpetas con con usuarios de los dos dominios, el problema surge cuando quiero instalar en el DominioB el Isa Server 2006 la relacion que existia antes de instalar el ISA se pierde las carpetas donde estaban agregadas los Usuarios del DominioA ya no aparecen y en vez de eso salen numeros con un signo ?.

    la idea es que desde el Isa pueda validar a los usuarios del DomioA pero como no existe relacion de confianza ya no puedo alguien que me pueda ayudar por favor. Gracias

    viernes, 15 de enero de 2010 16:26

Respuestas

  • Yo empezaria por recopilar toda la informacion posible para determinar el problema...

    1. Loggin de ISA Server

    2. Eventos en ambos controladores

    Adicionalmete crearia una regla de acceso en ISA Server que permita el paso de todos los protocolos en ambas redes, ya que recuerda que si el ISA Server no tiene una regla que permita el trafico... Lo va a denegar que posiblemente ese sea tu problema...

    Ademas revisa las politicas del sistema revisa que opciones tienes habilitadas ahi....

    Estos link's te pueden ayudar...

    http://support.microsoft.com/kb/325874/es

    http://technet.microsoft.com/es-es/library/cc182268.aspx

    Espero te sirva mi comentarios, cualquier consulta estare pendiente

    Saludos,
    sábado, 16 de enero de 2010 0:24
    Moderador