none
Fallo estableciendo varias conexiones simultaneas mediante VPN . RRS feed

  • Pregunta

  • Tengo un servidor central ( SBS 2003 ) y los ordenadores de cada delegacion conectan mediante VPN al servidor , en cada delegacion tengo una linea ADSL y 4 ordenadores . El problema que tengo es que en 2 de las delegaciones no puedo establecer varias conexiones VPN simultaneas ( solo puedo conectar 1 a la vez ) , el resto de las delegaciones funcionan correctamente con los 4 usuarios conectados a la vez . He descartado que el fallo sea en la configuracion del servidor ya que el resto de delegaciones conectan correctamente , tambien he probado desconectar al resto de las delegaciones para descartar un problema de disponibilidad de puertos pero nada , continuo con el fallo .  Agradeceria mucho vuestras opiniones .

    Un saludo.

     

    lunes, 9 de agosto de 2010 9:12

Respuestas

  • He podido solucionar el problema y os explico como :

    He contratado una linea ADSL con otro proveedor ( ISP ) y ha funcionado a la primera , los 4 equipos establecen conexion VPN simultaneamente sin problemas . En el nuevo router si tengo opcion de activar o desactivar servicios ( solo por telnet ) . He probado desactivar el servicio "PPTP pass-through" y solo me deja conectar una vpn a la vez .

    La desicion de cambiar de ISP fue porque solo me cambiaban el router por uno de la misma marca/modelo .

    Un saludo.

    • Marcado como respuesta MindsNet miércoles, 18 de agosto de 2010 9:27
    miércoles, 18 de agosto de 2010 9:26

Todas las respuestas

  • Hola, Que error te da al querer conectar el segundo terminal? tienen todas el mismo SO? Saludos.
    miércoles, 11 de agosto de 2010 21:08
  • En la delegacion que tengo el problema hay 2 equipos con windows 7 (pro) y 2 con windows XP (pro) , he hablado con el ISP y me dice que puede ser problema del router ya que el firmware esta muy limitado , la configuracion por web es muy basica y por telnet no permite hacer casi nada .  El error que recibo cuando intento conectar es el 721 . La semana que viene instalaran un nuevo modelo de router .

    Si se soluciona te aviso .

    Un saludo.

     

    viernes, 13 de agosto de 2010 12:26
  • He podido solucionar el problema y os explico como :

    He contratado una linea ADSL con otro proveedor ( ISP ) y ha funcionado a la primera , los 4 equipos establecen conexion VPN simultaneamente sin problemas . En el nuevo router si tengo opcion de activar o desactivar servicios ( solo por telnet ) . He probado desactivar el servicio "PPTP pass-through" y solo me deja conectar una vpn a la vez .

    La desicion de cambiar de ISP fue porque solo me cambiaban el router por uno de la misma marca/modelo .

    Un saludo.

    • Marcado como respuesta MindsNet miércoles, 18 de agosto de 2010 9:27
    miércoles, 18 de agosto de 2010 9:26