none
Problema ENVIO mails a dominio vinculado a GoogleApps . ERROR ( Action: delayed Status: 4.4.7 ) RRS feed

  • Pregunta

  • Estimados

    Gusto en saludarles. Escribo desde Chile. Les comento.

    Tengo un dominio vinculado al servicio GoogleApps for Education funcionando sin inconvenientes (solo en uso los registros MX), sin embargo desde hace 2 meses que mi servidor de correo exchange 2003 no puede enviar correos a ese dominio siendo que antes salían sin inconvenientes.

    El problema "creo" se origino luego que solicitamos crear una entrada PTR inversa para este servidor ya que enviábamos correos al gobierno y estos nunca llegaban porque nos faltaba esta validación.

    Por lo mismo hemos solicitado borrar dicho registro a la espera de que esto se solucione, sin embargo, y si alguien me puede ayudar a entender o determinar que pasa con estos correos se lo agradeceré.

    Al revisar la cola de mensajes figuran los correos encolados sin poder salir. Al forzar el envío nunca salen.

    PD: Si se envían correos desde casillas en GoogleApps hacia el server exchange server 2003, llegan. EL PROBLEMA ES LA SALIDA

    Atento a comentarios.

    Saludos,

    Jorge

    lunes, 12 de noviembre de 2012 20:03

Respuestas

  • Hola Zero,

    El error  4.4.7 comúnmente se debe a problema de AV. Te recomendaría y a cualquiera que tiene este problema comenzara por validar la configuración de su anti-virus o bien deshabilitarlo.

    Recuerda que Microsoft ha dejado de dar oficialmente soporte a Exchange 2003 desde el 8 de Abril del 2014, te recomiendo actualices a una versión mas reciente


    Saludos cordiales | Exchange Trainer | MCDST-MCTS-MCITP-MCSA-MCT

    • Marcado como respuesta Uriel Almendra viernes, 11 de abril de 2014 14:55
    jueves, 10 de abril de 2014 21:50