none
MArca de agua en escritorio de windows server 2008 RRS feed

  • Pregunta

  • buenas tardes:

    tengo mi windows server 2008 r2 y aparece en el escritorio una marca de agua en la parte inferior a la derecha que dice "Modo de Prueba Windows Server 2008 r2 Standard.  compilacion 7601"

    lo vi a activar y no se quita

    Y aparecio de una dia a otro... ademas el windows es licenciado.

    Cuando un usuario entra por escritorio remoto inmediatamente se le abre el editor de registro

    ¿Que puede ser?

    gracias


    Juan Pablo Vidal http://juanvidal.wordpress.com

    martes, 2 de octubre de 2012 21:48

Respuestas

  • Hola Juan Vidal 

    Ejecuta la linea de comando que ha dicho nuestro amigo Dani, para ver se te aparece así:

    "Licence status: Licensed"

    Si no te aparece eso, creo que es mejor buscar ayuda para activar el Windows.

    Gracias.

    Saludos.


    Eduardo Portescheller - LATAM Forum Support Engineer
    Microsoft Corporation

    jueves, 4 de octubre de 2012 14:07
    Moderador

Todas las respuestas

  • Hola Juan,

    Parece como si el sistema hubiera detectado que no es genuino y no está activado.

    Desde la linea de comandos ejecuta: slmgr /dlv para ver detalles de la activación, la parte de License Status.




    Salu2!, Dani Gracia - Madrid España
    -------------------------------------------------------------------------------------------------------------
    Por favor, marca como propuesta o como respuesta la que haya solucionado tu problema.<
    -------------------------------------------------------------------------------------------------------------

    miércoles, 3 de octubre de 2012 19:52
  • Hola Juan Vidal 

    Ejecuta la linea de comando que ha dicho nuestro amigo Dani, para ver se te aparece así:

    "Licence status: Licensed"

    Si no te aparece eso, creo que es mejor buscar ayuda para activar el Windows.

    Gracias.

    Saludos.


    Eduardo Portescheller - LATAM Forum Support Engineer
    Microsoft Corporation

    jueves, 4 de octubre de 2012 14:07
    Moderador
  • Buenas tardes

    gracias por la ssugerencias

    he ejecutado el comando y esto fue lo que me saco:

    parece que esta bien.. pero sigue saliendo la marca en el escritorio... pueden trabajar los usuarios pero igual es molesto para algunos.

    lo unico que veo raro es "Recuento de rearmado de windows restante: 4" -- sera por que lo active varias veces?

    gracias por su colaboracion


    Juan Pablo Vidal http://juanvidal.wordpress.com

    jueves, 11 de octubre de 2012 19:07