none
Mensajes Bandeja Entrada Outlook 2016 RRS feed

  • Pregunta

  • Buen día

    El problema que presento es el siguiente: 

    Tengo configurada una cuenta exchange en Outlook 2016, en la bandeja de entrada no aparecen mensajes del día 29 de noviembre en un rango de 8 am a 5 pm, sin embargo al realizar una búsqueda de un remitente especifico encuentra los mensajes y fueron recibidos en el lapso anteriormente mencionado. De igual manera con otros remitentes. Después de las 5 pm aparecen los correos recibidos correctamente.

    Se revisaron filtros, reglas y no se ha movida nada en la configuración. Se revisa la cuenta por web y sucede los mismo.

    De antemano muchas gracias. Espero me puedan apoyar con la solución.

    viernes, 1 de diciembre de 2017 16:24

Respuestas

  • Hola JavierHP,

    ¿El problema se presenta solo con un usuario?

    Se podría crear una nueva regla de recepción de correos para ese usuario o respaldando su .PST y volviéndolo a configurar de cero.

    Esperamos que sea de utilidad para ti, cualquier actualización quedamos al pendiente.

    Gracias por usar los foros de TechNet.

    Juan
     _____

    Por favor recuerde "Marcar como respuesta" las respuestas que hayan resuelto su problema, es una forma común de reconocer a aquellos que han ayudado, y hace que sea más fácil para los otros visitantes encontrar la solución más tarde. 

    Microsoft ofrece este servicio de forma gratuita, con la finalidad de ayudar a los usuarios y la ampliación de la base de datos de conocimientos relacionados con los productos y tecnologías de Microsoft.  

    Este contenido es proporcionado "tal cual" y no implica ninguna responsabilidad de parte de Microsoft.

    • Propuesto como respuesta Pablo Rubio miércoles, 6 de diciembre de 2017 16:12
    • Marcado como respuesta Pablo Rubio jueves, 7 de diciembre de 2017 15:27
    viernes, 1 de diciembre de 2017 18:23

Todas las respuestas

  • Hola JavierHP,

    ¿El problema se presenta solo con un usuario?

    Se podría crear una nueva regla de recepción de correos para ese usuario o respaldando su .PST y volviéndolo a configurar de cero.

    Esperamos que sea de utilidad para ti, cualquier actualización quedamos al pendiente.

    Gracias por usar los foros de TechNet.

    Juan
     _____

    Por favor recuerde "Marcar como respuesta" las respuestas que hayan resuelto su problema, es una forma común de reconocer a aquellos que han ayudado, y hace que sea más fácil para los otros visitantes encontrar la solución más tarde. 

    Microsoft ofrece este servicio de forma gratuita, con la finalidad de ayudar a los usuarios y la ampliación de la base de datos de conocimientos relacionados con los productos y tecnologías de Microsoft.  

    Este contenido es proporcionado "tal cual" y no implica ninguna responsabilidad de parte de Microsoft.

    • Propuesto como respuesta Pablo Rubio miércoles, 6 de diciembre de 2017 16:12
    • Marcado como respuesta Pablo Rubio jueves, 7 de diciembre de 2017 15:27
    viernes, 1 de diciembre de 2017 18:23
  • Hola Juan, 

    Hasta ahora tengo conocimiento de 2 usuarios, se realizo una prueba configurando desde cero en otro perfil y se presentó el mismo problema.

    saludos.

    Javier 

    • Marcado como respuesta Pablo Rubio jueves, 7 de diciembre de 2017 15:27
    • Desmarcado como respuesta Juan Mondragón jueves, 7 de diciembre de 2017 17:59
    viernes, 1 de diciembre de 2017 20:29