none
No descarga los adjuntos que me envian. RRS feed

  • Pregunta

  • Buenas,

    Tengo un problema con el windows live mail.

    Cuando me envian un correo con un archivo adjunto no me llega, sin embargo he hablado con mi proovedor de correos y m edice que si se ven los adjuntos que estan en la bandeja de entrada, por lo tanto si llegan a mí cuenta.

    Cuando le doy a enviar y recibir correo me doy con la sorpresa que no llega el adjunto.

    He desmarcado la casilla que pone en la pestaña seguridad "no permitir que se guarden ni abran datos adjunto....." y tambien he desmarcado la otra opción "Bloquear imagenes y mostrar imagenes.....".

    En la pestaña de remitentes seguros he añadido la cuenta con la que tengo problemas para recibir el adjunto.

    Y esto no funciona.¿Qué más puedo hacer?.

    No es ni firewall, ni antivirus porque los he desactivado y hace lo mismo, es más si envio desde otro ordenador con la misma cuenta de correo si me llega.Algo extraño.

    Espero su respuesta.

    Un saludo.

    Gracias.

    viernes, 8 de mayo de 2015 10:05

Todas las respuestas

  • Hola Julio,

    Comprueba que las extensiones no sean ninguna de las siguientes

    .com
    .hlp
    .lnk
    .msc
    .scr
    .vb
    .chm
    .cpl
    .exe
    .msi
    .reg
    .tmp
    .bat
    .cmd
    .inf
    .url
    .vbs

    O por ejemplo prueba a remitirte un archivo .txt desde otra cuenta.

    Tambien te recomendaria hacer el mismo cambio en la Pestaña de Seguridad, pero usando la opcion de Zona de Seguridad "Internet (Menos segura, pero mas funcional)".

    Por otra parte, tienes alguna manera factible de comprobar si los adjuntos están en tu cuenta? Por ejemplo a través de webmail, o si puedes probar con otro Agente de correo, ya que podria ser un bloqueo por ISP.

    Espero que sea de ayuda.

    viernes, 8 de mayo de 2015 11:12
  • Hola Julio_1968,

    ¿Alguna novedad al respecto? Has podido encontrar explicacion?

    Gracias de antemano,

    un saludo.

    martes, 30 de junio de 2015 14:43