none
No puedo iniciar sesion despues de actualizar con windows update RRS feed

  • Pregunta

  • Hola, despues de actualizar mi windows server 2012r2 desde windows update, no me permite iniciar sesion de ninguna manera, me puedan ayudar a solucionar este problema.Nisiquiera responde al control alt suprimir y menos por escritorio remoto.

    Estoy usando un servidor HP proliant ML150 g9.

    Gracias.

    miércoles, 13 de julio de 2016 1:27

Todas las respuestas

  • Hola Gonzalo, consulta puedes administrarlo remotamente? "Remote Management"

    estas usando la cuenta de administrador de dominio??

    Por ultimo, que roles tiene ese servidor???

    Saludos,


    Peter Chirinos | IT Consultant, MCP, MCSA, Microsoft Office Master, Software Developer, Microsoft Certified Professional, MAP , Microsoft Small Business Specialist, Veeam Technical Sales Professional (VMTSP), Veeam Sales Professional (VMSP), VMware Technical Solutions Professional (VTSP) | @peter_chirinos

    miércoles, 13 de julio de 2016 2:43
  • Me acabo de percatar que indicaste que no se puede por escritorio remoto.

    No tienes un checkpoint?

    El servidor es fisico o virtual?

    saludos,


    Peter Chirinos | IT Consultant, MCP, MCSA, Microsoft Office Master, Software Developer, Microsoft Certified Professional, MAP , Microsoft Small Business Specialist, Veeam Technical Sales Professional (VMTSP), Veeam Sales Professional (VMSP), VMware Technical Solutions Professional (VTSP) | @peter_chirinos

    miércoles, 13 de julio de 2016 2:46
  • Hola Peter,

    Si estoy usando el Administrador del dominio , también es un servidor físico HP  Proliant ML150 g9.

    Te cuento, recién instale el sistema operativo Windows Server 2012 r2 y luego de eso accedí al Windows update para proceder con las actualizaciones.

    Luego de actualizar me solicito reiniciar el equipo, al encender el servidor me percate que no podía ingresar de manera remota ,antes de las actualizaciones yo estuve conectado por escritorio remoto sin problemas.

    Fui al servidor e intente iniciar usando el teclado , pero no le respondía al control + alt + suprimir de ningún modo, bueno horas mas tarde intente volver a conectarme por escritorio remoto y logre hacerlo. Lo que me deja con dudas es el motivo del por que paso esto, por ahora estoy conectado sin problemas y sigo actualizando desde windows cuídate.

    Este servidor lo voy a pasar a producción en unos días y no quisiera que vuelva a pasar eso.

    Saludos

    Gonzalo

    miércoles, 13 de julio de 2016 14:05