none
Pasare contactos a Carpetas publicas en OWA 2007 RRS feed

  • Pregunta

  • Estimados usuarios:
    Tengo una pregunta muy sencilla pero por lo que he visto hasta ahora de dificil solución o por lo menos yo no he podido encontrar el método.
    La cuestion es la siguiente: Yo tengo una serie de contactos en mi carpeta de contactos de OWA y quiero que otros usuarios de OWA los puedan utilizar pasandolos por la Carpeta pública. Si resumimos necesito "Compartir Contactos dentro de OWA".
    He leido mucho sobre que "Carpeta Publicas " se puede utilizar para compartir correos, citas y contactos, pero en la realidad no he podido mas que compartir correos. Todo el mundo habla y dice que es muy sencillo , pero en la practica no lo he conseguido aun.

    Yo realizo las siguientes operaciones:
    1.-  He creado una carpeta que la he llamado "TABLON DE ANUNCIOS" dentro de las Carpetas publicas, desde el interface de Exhange Server del cual soy administrador.
    2.- Me he ido a correos dentro de OWA , y mediante Mover o copiar he traslado a esa nueva carpeta publica los correos que querian que estuvieran, y sin problema alguno.
    3.- He creado nuevas anotaciones dentro de la carpeta "TABLON DE ANUNCIOS", tambien sin problema laguno.

    Hasta aqui todo correcto, ya que la opcion de Mover o Copiar existe dentro de correo, pero cuando lo intento realizar de uno de mis contacto dentro de OWA, la opcion de Mover o Copiar dentro de la carpeta Contactos, no existe.No se si es un problema de configuración o un problema a la hora de crera las carpetas, ya que yo no he visto por ningun lugar que las carpetas se ceran especificamente para cada elemento, es decir, si yo creo un carpeta para meter contactos, yo no he visto ningun sitio que se le indique que almacenara contactos. Intuyo que la carpeta se cera independinetemente de los que vaya a contener (NOTAS; CORREOS; CONTACTOS, ect)
    En fin, agradeceré cualquier tipo de ayuda, que me ayude a compartir mis contactos dentro de OWA a otros usuarios que utilizan OWA.

    Mi sistema esta compuesto por:
    Servidor Exchage 2003 con SP1 bajo Windows 2003 Server.
    Los usuarios solo utilizan OWA para acceder a sus buzones.

    Saludos, y gracias por adelantado
    lunes, 18 de mayo de 2009 16:00

Respuestas