none
winserver 2003 std RRS feed

  • Pregunta

  • tengo el sigte problema despues de 5 dias de haber instalado el sistema ,arroja un erros de ,su lincia caducara y despues de una hora el servidor se apaga el software es original y el servidor es un supermicro

    una vesz que instale el software lo active y actualize

    jueves, 27 de mayo de 2010 21:15

Respuestas

  • Hola,

    yo en tu caso probaria a tratar de volver a introducir la licencia y volver a activar el servidor por si en la primera ocasion hubo un problema.

    volver a introducir el Nº de licencia que posees, cambia ABCDE... por tu licencia

    start /w slmgr.vbs -ipk ABCDE-FGHIJ-KLMNO-PQRST-UVWXY  

    para realizar el proceso de activacion con Microsoft, asegurate de tener conexion a Internet

    start /w slmgr.vbs -ato 

    Antes de estos comandos puedes ejecutar los siguientes por si te proporcionan informacion al respecto

    start /w slmgr.vbs -dli   Informacion resumida de la licencia

    start /w slmgr.vbs -dlv   Informacion extendida de la licencia

    start /w slmgr.vbs -xpr   muestra la fecha de expiracion de la licencia o si esta es "permanente"

     


    MCTS: Windows Server 2008 Active Directory, Configuring
    viernes, 28 de mayo de 2010 19:25
    Moderador
  • Miguel, ese síntoma es típico de un SBS, que no tienes promovido como Controlador de Dominio ¿es así?

    Un SBS tiene una licencia muy específica, y esa es una de las condiciones

     


    Guillermo Delprato - MVP-MCT-MCSE-MCSA MCITP: Enterprise/Server Administrator MCTS: Active Directory/Network/Applications Configuration --- Este mensaje se proporciona "como está" sin garantías de ninguna clase. Usted asume todos los riesgos. --- Buenos Aires, Argentina
    sábado, 29 de mayo de 2010 10:42
    Moderador

Todas las respuestas

  • Hola Miguel,

    Qué tal? Espero que todo vaya bien :)

    Para tener una mejor respuesta para su pregunta, voy a mover este hilo al foro de Windows Server - General, ok?

    Un saludo,


    Átilla Arruda - Microsoft Corporation
    Blog: http://www.atillaarruda.com.br/
    viernes, 28 de mayo de 2010 15:09
    Moderador
  • Hola,

    yo en tu caso probaria a tratar de volver a introducir la licencia y volver a activar el servidor por si en la primera ocasion hubo un problema.

    volver a introducir el Nº de licencia que posees, cambia ABCDE... por tu licencia

    start /w slmgr.vbs -ipk ABCDE-FGHIJ-KLMNO-PQRST-UVWXY  

    para realizar el proceso de activacion con Microsoft, asegurate de tener conexion a Internet

    start /w slmgr.vbs -ato 

    Antes de estos comandos puedes ejecutar los siguientes por si te proporcionan informacion al respecto

    start /w slmgr.vbs -dli   Informacion resumida de la licencia

    start /w slmgr.vbs -dlv   Informacion extendida de la licencia

    start /w slmgr.vbs -xpr   muestra la fecha de expiracion de la licencia o si esta es "permanente"

     


    MCTS: Windows Server 2008 Active Directory, Configuring
    viernes, 28 de mayo de 2010 19:25
    Moderador
  • Miguel, ese síntoma es típico de un SBS, que no tienes promovido como Controlador de Dominio ¿es así?

    Un SBS tiene una licencia muy específica, y esa es una de las condiciones

     


    Guillermo Delprato - MVP-MCT-MCSE-MCSA MCITP: Enterprise/Server Administrator MCTS: Active Directory/Network/Applications Configuration --- Este mensaje se proporciona "como está" sin garantías de ninguna clase. Usted asume todos los riesgos. --- Buenos Aires, Argentina
    sábado, 29 de mayo de 2010 10:42
    Moderador
  • Hola Guillermo, mira yo tengo un problema muy parecido, por problemas en el inicio del servidor, restauré una copia de mi AD, al momento de reiniciar el equipo me dice que tengo que activar windows antes de iniciar sesión, pero al momento en que le doy activar solamente se abre la ventana para la activación pero en la misma no me muestra nada

    es un Windows Seerver 2003 SP2 SBS

    Como podré solucionar el problema, ya que tambien he intentado con el centro de activacion telefonica en mexico y nadie me contesta.

    Gracias

    jueves, 2 de diciembre de 2010 16:55
  • Carlos, por favor inicia un nuevo hilo que el problema es diferente

    Además, aclara cómo si hizo la restauración de AD

    Si no atiende el centro de activación local, deberías hablar directamente con la subsidiaria local para averiguar si ha cambiado.

     


    Guillermo Delprato - Buenos Aires, Argentina
    MVP-MCT-MCSE-MCSA MCITP: Enterprise/Server Administrator MCTS: Active Directory/Network/Applications Configuration
    Este mensaje se proporciona "como está" sin garantías de ninguna clase. Usted asume todos los riesgos.
    jueves, 2 de diciembre de 2010 19:18
    Moderador