none
Despues de cambiar configuración de ISP, exchange 2003 no reenvía ni recibe correos RRS feed

  • Pregunta

  • Buenas tardes a todos, tengo un problema con Exchange. Hace unos días hice una prueba de cambio de ISP debido a la ralentización del servicio de Internet del ISP que actualmente tengo. Al cambiar de ISP, cambió mi pool de direcciones alquiladas. Probé la conexión de la red local de la oficina al nuevo ISP y logré que mejorara la velocidad de conexión a internet. Se sustituyó las direcciones de red en el firewall así como también en las reglas de entrada y salida configuradas para el servidor de correo. Todo iba bien hasta que me di cuenta que el servidor de correo no estaba enviando ni recibiendo correos, por lo que tuve que volver a conectar la red con el ISP que siempre se ha usado acá en la empresa.

    Mi pregunta es la siguiente ¿Qué configuración más faltaría cambiar en la red para que el servidor de correo funcione correctamente?

    Gracias

    José Vicuña

    jueves, 28 de enero de 2016 19:11

Todas las respuestas

  • Hola Jose, como estas?

    Debido a que cambio tu pool de IPs, actualizaste los registros de DNS para que exchange funcione correctamente?

    ( MX, A , SRV, TX )

    Saludos


    Christian Ibiri

    • Propuesto como respuesta King Schulz jueves, 28 de enero de 2016 20:41
    jueves, 28 de enero de 2016 20:38
  • Buenas tardes Christian, espero que estés bien. El tema que estoy tratando es sobre la red de la empresa en que trabajo. Nosotros tenemos una red local y salimos a internet por Medio de NAT. No entiendo por que tendría que cambiar esos parámetros debido a que no tengo ningún registro en el DNS con direcciones de ISP

    viernes, 29 de enero de 2016 18:59