locked
framework 2.0 RRS feed

  • Pregunta

  • hola chicos : mi problema es el siguiente, cuando inicio sesion me aprece un mensaje que mi "framework 1.1 que trae el sistema operativo " que no es compatible con mi tarjeta de video me pide el framework 2.0 (50727) o superior o algo asi y tambien me dice que lo descargue de microsoft pero me aparecen como 140.000 respuestas y no se cual es la que me sirve a mi. le he puesto 12 y ninguna me soluciona el bendito problema $·"·$%$·"&%$· creo que el problema se origina por el driver de la tarjeta de video la cual es una"ati 1600pro de 256mb" y el driver lo instalo pero me pide el catalist y como se imaginaran lo descargo de ati y me sigue pidiendo el maldito framework 2.0 50727

    pd: les agradesco de antemano muchas gracias           chauuuuuuu!!!!!!!!
    lunes, 12 de mayo de 2008 20:33

Respuestas

Todas las respuestas