none
agregar equipo en AD RRS feed

  • Pregunta

  • Ultimamente cuando agrego un equipo al dominio, no me da error pero no me aparece en el directorio activo.

    No encuentro nada de lo que puede estar pasando

     

    ¿Alguna idea?

     

    Gracias

    jueves, 25 de noviembre de 2010 15:22

Respuestas

  • Hola zahurcilia

    O que dice Pep Lopez es necesario para una analice más cierta.

    Mire este artículo, que tiene los pasos para añadir un equipo en el Dominio

    http://support.microsoft.com/kb/295017/es

    Saludos


    Ismael Borche
    • Marcado como respuesta Ismael Borche lunes, 6 de diciembre de 2010 19:43
    miércoles, 1 de diciembre de 2010 15:36

Todas las respuestas

  • Hola,

    deberias describir el proceso que sigues para añadir el equipo al dominio y el usuario que utilizas y tambien comentar bajo que categoria estas buscando ese equipo en tu AD y si lo haces en un Domain Controller que este en la misma subred que el equipo que estas tratando de unir al dominio.

    Saludos

     


    MCITP: Server Administrator (Windows Server 2008)
    jueves, 25 de noviembre de 2010 17:08
    Moderador
  • Hola zahurcilia

    O que dice Pep Lopez es necesario para una analice más cierta.

    Mire este artículo, que tiene los pasos para añadir un equipo en el Dominio

    http://support.microsoft.com/kb/295017/es

    Saludos


    Ismael Borche
    • Marcado como respuesta Ismael Borche lunes, 6 de diciembre de 2010 19:43
    miércoles, 1 de diciembre de 2010 15:36
  • Hola

    Hay algún avance en la solución de este problema?

    Saludo

    Ismael Borche
    viernes, 3 de diciembre de 2010 14:46