none
Problemas de instalación de WDS. RRS feed

  • Pregunta

  • Buenas:

    Todos mis últimso posts han ido dirigidos hacía las instalaciones de RIS en WDS.

    Así que vamos a ir a lo fácil, hace unos días instalé un 2008 server 32 bits sin ningún problema, accedí a él le cambié la password de administrador, etc...

    Al ir a instalar el 2008 de 64 bits, me daba el siguiente error justo antes de terminar la instalación:


    "Operation failed with 0x80070002 The system cannot find the file specified. (click OK)

    Windows could not apply unattend settings during pass (null"

    Pero sin mas problema, me pasaron un link donde comentaban una solución.

    Así que volví a intentar instalar el 2003; unos cientos de intentos de instalaciones después he vuelto al 2008; cuál ha sido mi sorpresa que utilizando el mismo boot.wim y el mismo install.wim, ha comenzado la instalación, ha hecho el proceso correctamente, se ha reiniciado, ha salido la pantalla negra diciendo que espere mientras windows está configurando el equipo y acto seguido me ha saltado la pantalla con un fondo gris y donde dice:

    "espere mientras windows continúa configurando su equipo".....

    Pues la instalación se queda pillada en ese estado.

    He probado con otros boot.wim y otros install.wim, incluso una instalación de 64 bits ya no me da error, llega hasta esta pantalla y ahí se queda.

    El boot.wim es el del 2008 x32 ya que si lo hacía con el de 64 también se me quedaba pillado y ni si quieres llegaba a la opción de escoger instalación.

    Muchas gracias.
    Yo molo mogollón!!
    lunes, 14 de diciembre de 2009 16:15

Respuestas

  • Ya tengo la solución, la dejo aquí por si cualquiera tiene el mismo problema:

    ***Se suele dar en los servidores PowerEdge 1950, da igual que la instalación sea Linux o Windows, se queda pillada en ese estado y es problema del hardware de Dell.

    Si está en garantía, vendrán y te cambiarán o la tarjeta de red, o el DVD o la placa entera, ya que este fallo da con un modelo de tarjeta de red espcífico o por un modelo de DVD específico y si no la placa entera.

    En mi caso solo fue la tarjeta de red.

    Si no está en garatía, tendrás que cambiarlo bajo tu responsabilidad.

    Un saludo!!
    Yo molo mogollón!!
    • Marcado como respuesta Madrikeka martes, 12 de enero de 2010 14:34
    martes, 12 de enero de 2010 14:34