none
Error al importar VM RRS feed

  • Pregunta

  • Hola

    Que tal, pues como dice el titulo realize 2 migraciones una esta semana y la otra hace 2 semanas, ambas la realize por medio de exportar e importar, pero ya al iniciar las maquinas en ambas me dio error el cual decia que " el servidor no podia asignar 4048mb de memoria ram ya que no tenia suficiente", el chiste es que solo arrancan si les pongo 3gb de ram en lugar de los 4gb que tenia asignados anteriormente.

    la migracion la hice de un servidor con w 2008 r2 a otro con w 2008 r2 y si el servidor tiene 16gb de memoria ram asi que no es ese el problema real.

    alguien sabe como corregir esto o a que se debio ese mensaje de error, o bien si me dicen los pasos a seguir se los agradeceria

    Saludos.

    jueves, 4 de octubre de 2012 21:56

Respuestas

  • Hola Carlos, no sé si ya has visto este enlace, pero por favor revísalo y comenta al respecto.

    Saludos.


    <EL CONTENIDO ES PROVISTO "COMO ESTA" SIN GARANTIA DE NINGUN TIPO, YA SEA EXPLICITA O IMPLICITA> Gracias TechNet Community Support Por favor recuerda "Marcar como respuesta" las respuestas que resolvieron tu problema. Es una manera común de reconocer a quienes te ayudaron, y hace más fácil para otros visitantes el encontrar una solución después.

    • Marcado como respuesta Uriel Almendra martes, 29 de octubre de 2013 16:10
    martes, 22 de octubre de 2013 19:45

Todas las respuestas

  • Carlos

    si vas al Task Manager, Cuantos gb tienes liberados de ram?


    Moretti Maximiliano MCTS - MCITP - MCSA - MorettiMaxi.com.ar

    sábado, 6 de octubre de 2012 0:14
  • hola

    pues tengo de sobra, solo tengo corriendo 2 maquinas, cada una con 3gb por que no me deja asignarle mas.

    aca te dejo lo del task

    Memoria fisica:

    Total :         16349

    en cache:    811

    Disponible:  9287

    Libre:          8556

    Saludos

    lunes, 8 de octubre de 2012 15:58
  • alguien mas?????
    viernes, 9 de noviembre de 2012 14:28
  • Hola Carlos:

    Revisate esto....  ve Panel de control\Sistema y seguridad\Sistema y mira en "Memoria Instalada RAM" y "(utilizable)".... y cuentame que te sale....

    Quedo atento.


    La tarea del Foro TechNet: Conjugar el Verbo "Ayudar" ;) BLOG: http://edolopezc.blogspot.com/

    lunes, 12 de noviembre de 2012 13:52
  • bueno pues le error volvio aparecer despues de un reininicio inesperado, ya di miles de visitas a varios sitios y no encuentro nadasolo me deja asiganr maximo 3900 mb en memoria aun cuando el servidor tiene 16gb instalados

    • Editado Carlos cRL jueves, 17 de octubre de 2013 0:34
    jueves, 17 de octubre de 2013 0:33
  • Hola Carlos, no sé si ya has visto este enlace, pero por favor revísalo y comenta al respecto.

    Saludos.


    <EL CONTENIDO ES PROVISTO "COMO ESTA" SIN GARANTIA DE NINGUN TIPO, YA SEA EXPLICITA O IMPLICITA> Gracias TechNet Community Support Por favor recuerda "Marcar como respuesta" las respuestas que resolvieron tu problema. Es una manera común de reconocer a quienes te ayudaron, y hace más fácil para otros visitantes el encontrar una solución después.

    • Marcado como respuesta Uriel Almendra martes, 29 de octubre de 2013 16:10
    martes, 22 de octubre de 2013 19:45