none
Problemas al instalar windows server 2003 en servidor HP Proliant RRS feed

  • Pregunta

  • Hola amigos, la verdad tengo un buen problema tengo un servidor hp proliant de los nuevos no recuerdo la serie pero ya realizo todas las configuraciones necesarias con el start smart para instalar y hasta ahi todo bien ya copia los archivos de instalación, pero cuando sale la pantalla de instalación de windows server 2003 me da pantallazo azul y volcado de memoria el server tiene 9 GB de memoria sera talvez por esa razón ayudenme por favor
    miércoles, 5 de mayo de 2010 20:04

Respuestas

  • gfas3, por los síntomas que nombras pienso que lo mejor que puedes hacer es contactar directamente al soporte de HP. Ya que da más para pensar en un problema hardware o controladores.

     


    Guillermo Delprato - MVP-MCT-MCSE-MCSA MCITP: Enterprise/Server Administrator MCTS: Active Directory/Network/Applications Configuration --- Este mensaje se proporciona "como está" sin garantías de ninguna clase. Usted asume todos los riesgos. --- Buenos Aires, Argentina
    jueves, 6 de mayo de 2010 10:54
    Moderador
  • Si es un G5 o G6 proba lo siguiente como prueba simple...

    Intenta arrancar el equipo con solo 1 procesador y verifica como estan colocados los bancos de memoria (la configuracion correcta esta en la tapa del server).

    Si igualmente no puede instalarlo (con ninguno de los dos procesadores probados por separado) como bien dice Guillermo: Llama a HP.

    viernes, 7 de mayo de 2010 12:57

Todas las respuestas

  • Hola gfas3,

    ¿Cual es el error que muestra el pantqallazo azul?

    Un saludo

    GregoJ 


    "Saber que se sabe lo que se sabe y que no se sabe lo que no se sabe; he aquí el verdadero saber." Confucio
    jueves, 6 de mayo de 2010 9:42
  • gfas3, por los síntomas que nombras pienso que lo mejor que puedes hacer es contactar directamente al soporte de HP. Ya que da más para pensar en un problema hardware o controladores.

     


    Guillermo Delprato - MVP-MCT-MCSE-MCSA MCITP: Enterprise/Server Administrator MCTS: Active Directory/Network/Applications Configuration --- Este mensaje se proporciona "como está" sin garantías de ninguna clase. Usted asume todos los riesgos. --- Buenos Aires, Argentina
    jueves, 6 de mayo de 2010 10:54
    Moderador
  • Si es un G5 o G6 proba lo siguiente como prueba simple...

    Intenta arrancar el equipo con solo 1 procesador y verifica como estan colocados los bancos de memoria (la configuracion correcta esta en la tapa del server).

    Si igualmente no puede instalarlo (con ninguno de los dos procesadores probados por separado) como bien dice Guillermo: Llama a HP.

    viernes, 7 de mayo de 2010 12:57
  • Amigos ya logré hacerlo gracias a sus comentarios me ayudaron bastante, resulta que a los G6 hay que cambiarles dos opciones en la bios una la del procesador como comentaron y la opción de hypertraining, ahi ya se instala, por si alguien tiee este problema también es bueno al server 2003 tener todos los parches y actualizaciones para despues de instalar.

    gracias y saludos a todos

    viernes, 7 de mayo de 2010 17:55