none
extraer la fórmula RRS feed

  • Pregunta

  • Hola a todos. Recurro a vosotros para ver si me podéis ayudar.

    Si en una celda tengo una fórmula. ¿Hay alguna forma de extraer a la celda contigua el texto completo de la fórmula? Es decir, si la celda A1 contiene "=SUMA(B1+B5)" quiero que en A2 ponga el texto "SUMA(B1+B5)". De las opciones que ofrece el pegado especial ninguna parece servir para esto que digo.

    Para una celda lo mejor será copiarlo a mano, pero busco alguna manera de automatizar esto para múltiples celdas.

    ¿Hay alguna manera?

    Gracias y un saludo.

    miércoles, 13 de mayo de 2009 7:36

Respuestas

Todas las respuestas