none
Mcafee Agent no se instala en ISAServer RRS feed

  • Pregunta

  • Buenas tardes,

    Tengo la consola de Mcafee epolicy orchestrator 4.5 desde donde tengo centralizado mi antivirus.

    A la hora de instalar el agente en el servidor IsaServer me dice que lo instala, si lo pongo por dirección IP (cosa que no es real) y si lo pongo por hostname ni tan siquiera consigue acceder.

     

    El caso es que tengo pendiente el conseguir instalarlo desde el servidor de Mcafee, el cual ve al equipo si le hace ping y viceversa o si intenta entrar a alguna de las carpetas en local.

    Están los dos en la misma red, pero no consigo que lo consiga instalar, alguien ha tenido el mismo problema?

     

    Gracias

    jueves, 13 de enero de 2011 17:30

Todas las respuestas

  • Buenas tardes,

    Tengo la consola de Mcafee epolicy orchestrator 4.5 desde donde tengo centralizado mi antivirus.

    A la hora de instalar el agente en el servidor IsaServer me dice que lo instala, si lo pongo por dirección IP (cosa que no es real) y si lo pongo por hostname ni tan siquiera consigue acceder.

     

    El caso es que tengo pendiente el conseguir instalarlo desde el servidor de Mcafee, el cual ve al equipo si le hace ping y viceversa o si intenta entrar a alguna de las carpetas en local.

    Están los dos en la misma red, pero no consigo que lo consiga instalar, alguien ha tenido el mismo problema?

     

    Gracias


    Alguien sabe como solucionar el problema?
    jueves, 27 de enero de 2011 16:06