locked
RED LENTA. La red me salta de 100 mb/seg. a 10 mb/seg? (me estoy volviendo loco con este problema) RRS feed

  • Pregunta

  • Hola

    No se que es lo que está pasando, pero tengo mi Windows 8.1 conectado a mi router, y algunas veces, cuando transfiero archivos, veo que va superlento... entonces si hago click con el botón derecho del ratón y abro el centro de redes y recursos compartidos... si allí hago click en ethernet... me doy cuenta que la velocidad de la red la tengo en 10 mb/seg. Lo normal es tener la red a 100 mb/seg.

    Quiero dejar claro que se muy bien lo que son las clases en los cables ethernet y se que según la clase del cable se consigue una velocidad u otra velocidad.

    Bien, yo uso cables clase 5, y eso lo sé porque está impreso en el cable.

    Por ejemplo, ahora tengo Windows 8.1 con mi red a 100 mb/seg... dentro de 8 horas de trabajo... igual me salta a 10 mb/seg... o quizá no me salta y se queda bien... suspendo el sistema, lo recupero, y me salta a 10 mb/seg.

    Eso con Windows 7 no me pasa, siempre tengo mi red estable a 100 mb/seg...

    ¿Por qué puede pasar esto y como se arregla?

    He usado diferentes cables clase 5, así que no puede ser un tema de que el cable falle unas veces si y otras no...

    ¿Que es lo que está pasando y como puedo arreglarlo?

    Saludos

    sábado, 8 de febrero de 2014 1:01

Respuestas

  • Visto que con Windows 7 en el mismo equipo no te pasa, y que has probado con varios cables, tiene toda la pinta de ser problema de controlador de red. Consigue otro para tu adaptador de red, sea más moderno o más antiguo que el que tengas ahora mismo, con tal de que sea distinto, y lo instalas. Luego, haz un seguimiento del problema para ver si se reproduce.


    Saludos
    José Antonio Quílez
    Mi Blog

    • Marcado como respuesta Uriel Almendra lunes, 10 de febrero de 2014 15:53
    sábado, 8 de febrero de 2014 10:08