locked
Cola de mensajes a la espera de búsqueda en el directorio aumenta al desmontar almacen de carpetas públicas RRS feed

  • Pregunta

  • Buenas,

    Estoy dando los pasos previos para sustituir el primer servidor de exchange 2003 de la organización y creo haber dado los pasos correctos indicados por Microsoft para esta tarea.

    El problema viene cuando al desmontar el almacen de carpetas públicas, los mensajes se empiezan a encolar en la cola llamada "Mensajes a la espera de búsqueda en el directorio". Si vuelvo a montar el almacen y reinicio el servidor virtual SMTP los mensajes se envian sin problemas.

    ¿Alguna sugerencia de puede estar pasando?

    Gracias.

    • Tipo cambiado Usuario_AT jueves, 10 de abril de 2014 8:06 No he obtenido respuestas. Quizá no estaba realizada de la manera correcta
    martes, 8 de abril de 2014 15:00

Respuestas

  • Hola AT,

    Revisa este articulo oficial del equipo deExchange donde muestran como reparar este problema en Exchange 2003: http://blogs.technet.com/b/exchange/archive/2006/06/23/3394347.aspx

    El problema parece radicar en las replicas del PF store.

    PS: Recuerda que microsoft dejo oficialmente de dar soporte a Exchange 2003 desde el 8 de Abril de 2014. Es bueno saber que ya estas migrando tu organizacion de Exchange


    Saludos cordiales | Exchange Trainer | MCDST-MCTS-MCITP-MCSA-MCT

    • Marcado como respuesta Uriel Almendra viernes, 11 de abril de 2014 14:46
    viernes, 11 de abril de 2014 3:13

Todas las respuestas

  • Hola AT,

    Revisa este articulo oficial del equipo deExchange donde muestran como reparar este problema en Exchange 2003: http://blogs.technet.com/b/exchange/archive/2006/06/23/3394347.aspx

    El problema parece radicar en las replicas del PF store.

    PS: Recuerda que microsoft dejo oficialmente de dar soporte a Exchange 2003 desde el 8 de Abril de 2014. Es bueno saber que ya estas migrando tu organizacion de Exchange


    Saludos cordiales | Exchange Trainer | MCDST-MCTS-MCITP-MCSA-MCT

    • Marcado como respuesta Uriel Almendra viernes, 11 de abril de 2014 14:46
    viernes, 11 de abril de 2014 3:13
  • Hola AT,

    Revisa este articulo oficial del equipo deExchange donde muestran como reparar este problema en Exchange 2003: http://blogs.technet.com/b/exchange/archive/2006/06/23/3394347.aspx

    El problema parece radicar en las replicas del PF store.

    PS: Recuerda que microsoft dejo oficialmente de dar soporte a Exchange 2003 desde el 8 de Abril de 2014. Es bueno saber que ya estas migrando tu organizacion de Exchange


    Saludos cordiales | Exchange Trainer | MCDST-MCTS-MCITP-MCSA-MCT

    Hola,

    A falta de revisar la información que enlazas, puedo decir que parte de los mensajes que se estaban acumulando en esta cola eran mensajes que iban dirigidos a grupos de distribución y que tenían como 'servidor de expansión' a este que estaba pretendiendo quitar.

    Muchas gracias por la respuesta. Lo chequearé y comentaré a posteriori. 

    martes, 22 de abril de 2014 15:40