locked
Problema con conexión Wifi con ADAPTADOR USB WIFI TP-LINK TL-WN7200ND 500Mw Ant. 5DBI RRS feed

  • Pregunta

  • buenas, no puedo acceder a la red wifi, conosco el codigo de la linea, lo pongo tal cual, pero no da, dice conectado pero con errores de red, ingreso a alguna pagina pero me sale como si no tubiera linea, y abajo en el icono de red inalambrica aparece un triangulo de advertencia.....no se que hacer, deseo tener internet pero no se puede, pueden ayudarme?
    jueves, 31 de enero de 2013 21:02

Respuestas

  • Me podria decir como configurarla automatica

    Entrar en Panel de Control, Centro de redes y recursos compartidos, a la derecha arriba, cambiar opciones del adaptador, entrar en el con boton derecho propiedades, pinchar el tcp/ip v4 y dejar todo en automatico.

    Pero insisto, si has instalado el software de TP-LINK, no te funcionará y además, posiblemente hayas dañado windows. Hay que recuperar de un punto de restauracion anterior a dicha instalacion.

     

    Jose Manuel Tella Llop news://jmtella.com


    jueves, 31 de enero de 2013 21:24

Todas las respuestas

  • buenas, no puedo acceder a la red wifi, conosco el codigo de la linea, lo pongo tal cual, pero no da, dice conectado pero con errores de red, ingreso a alguna pagina pero me sale como si no tubiera linea, y abajo en el icono de red inalambrica aparece un triangulo de advertencia.....no se que hacer, deseo tener internet pero no se puede, pueden ayudarme?

    El triangulo de advertencia es cuando la red no da direccion IP o bien porque tu la tienes asignada y no coinciden los parametros con los de la red.

    NOTA: uso ese mismo adaptador tanto en Windows 7 como en 8 sin problemas. (sin montar nada de su software, unicamente el driver)


    Jose Manuel Tella Llop news://jmtella.com



    jueves, 31 de enero de 2013 21:04
  • que tengo que hacer para configurarla?
    jueves, 31 de enero de 2013 21:09
  • que tengo que hacer para configurarla?

    Nada. Todo en automatico ya que debe ser la red la que te de sus parametros.

    Y si no te funciona así, es problema del software que hayas instalado de TP-LINK. No hay que instalarlo ya que en general daña a muchos sistemas hasta el punto de inhibit a Windows Update.


    Jose Manuel Tella Llop news://jmtella.com

    jueves, 31 de enero de 2013 21:12
  • Me podria decir como configurarla automatica

    jueves, 31 de enero de 2013 21:15
  • Me podria decir como configurarla automatica

    Entrar en Panel de Control, Centro de redes y recursos compartidos, a la derecha arriba, cambiar opciones del adaptador, entrar en el con boton derecho propiedades, pinchar el tcp/ip v4 y dejar todo en automatico.

    Pero insisto, si has instalado el software de TP-LINK, no te funcionará y además, posiblemente hayas dañado windows. Hay que recuperar de un punto de restauracion anterior a dicha instalacion.

     

    Jose Manuel Tella Llop news://jmtella.com


    jueves, 31 de enero de 2013 21:24