locked
error de relacion de confianza en dominio Suse RRS feed

  • Pregunta

  • Hola:

    1. Tienen un servidor Suse
    2. el Windows 7 SE deja registrar

    localmente tienen que crear el usuario de Red y lo crean como administrador "para que coja las GPO"... pero al darle clic en el boton CREAR... sale un error:

    No se puede crear el nuevo usuario por relacion de confianza entre la estacion de trabajo con el dominio principal

    Agradesco la ayuda posible


    Edwin Garzon
    martes, 7 de diciembre de 2010 11:15

Respuestas

  • Hola

    Yo no conozco mucho acerca de SUSE/Samba, pero encontré un sitio que puede ser útil.

    http://wiki.samba.org/index.php/Windows7

    Saludos


    Ismael Borche - LATAM Forum Support Engineer
    Microsoft Corporation


    Por cierto. Esa respuesta la se hasta yo: simplemente que actualice a la ultima version de Samba: con windows 7, la compatibilidad no la consiguieron hasta que corrigieron los bugs en Agosto del 2009. La versiones anteriores daban esos problemas (revisa mensajes de respuesta a este problema de José Manuel en donde cita la version compatible).

     

    • Editado Ismael Borche martes, 14 de diciembre de 2010 19:44 Off topic
    • Marcado como respuesta Ismael Borche martes, 14 de diciembre de 2010 19:44
    jueves, 9 de diciembre de 2010 18:52

Todas las respuestas

  • Hola

    Yo no conozco mucho acerca de SUSE/Samba, pero encontré un sitio que puede ser útil.

    http://wiki.samba.org/index.php/Windows7

    Saludos


    Ismael Borche - LATAM Forum Support Engineer
    Microsoft Corporation
    jueves, 9 de diciembre de 2010 18:04
  • Hola

    Yo no conozco mucho acerca de SUSE/Samba, pero encontré un sitio que puede ser útil.

    http://wiki.samba.org/index.php/Windows7

    Saludos


    Ismael Borche - LATAM Forum Support Engineer
    Microsoft Corporation


    Por cierto. Esa respuesta la se hasta yo: simplemente que actualice a la ultima version de Samba: con windows 7, la compatibilidad no la consiguieron hasta que corrigieron los bugs en Agosto del 2009. La versiones anteriores daban esos problemas (revisa mensajes de respuesta a este problema de José Manuel en donde cita la version compatible).

     

    • Editado Ismael Borche martes, 14 de diciembre de 2010 19:44 Off topic
    • Marcado como respuesta Ismael Borche martes, 14 de diciembre de 2010 19:44
    jueves, 9 de diciembre de 2010 18:52
  • ya lo dijo chispita... el tema es que en la empresa no habian actualizado eso.. y ya..

    mil gracias a todos


    Edwin Garzon
    jueves, 9 de diciembre de 2010 19:07