none
Error al crear una nueva aplicacion web sharepoint 2013 RRS feed

  • Pregunta

  • Buenas tardes

    Agradezco su orientación estamos intentando crear una aplicación web nueva en SharePoint 2013 seguimos todos los pasos damos click en aceptar, SharePoint no genera ningún error pero al momento de ingresar a la url asignada siempre genera error de paginaweb no disponible, lo hemos intentado con varios puertos pero el resultado es el mismo.

    Agradeceria quien me pueda orientar o donde puedo revisar un log para poder determinar si existe algún error

    quedo atento

    miércoles, 4 de febrero de 2015 22:50

Respuestas

  • Hola,

    No basta con crear una Aplicación Web para acceder a un sitio de SharePoint, tienes que crear la correspondiente colección de sitios seleccionando una plantilla. Una Aplicación Web por definición es un directorio virtual de IIS, pero no un sitio de SharePoint en sí.

    Saludos


    ------------------------------------------------------------
    Juan Carlos Gonzalez Martin
    MVP de SharePoint Server - Director revista CompartiMOSS:
    http://www.compartimoss.com
    Blog: http://geeks.ms/blogs/jcgonzalez
    Twitter: @jcgm1978
    ------------------------------------------------------------

    • Propuesto como respuesta Moderador M viernes, 6 de febrero de 2015 18:35
    • Marcado como respuesta Moderador M viernes, 20 de febrero de 2015 23:22
    jueves, 5 de febrero de 2015 7:37

Todas las respuestas

  • Hola,

    No basta con crear una Aplicación Web para acceder a un sitio de SharePoint, tienes que crear la correspondiente colección de sitios seleccionando una plantilla. Una Aplicación Web por definición es un directorio virtual de IIS, pero no un sitio de SharePoint en sí.

    Saludos


    ------------------------------------------------------------
    Juan Carlos Gonzalez Martin
    MVP de SharePoint Server - Director revista CompartiMOSS:
    http://www.compartimoss.com
    Blog: http://geeks.ms/blogs/jcgonzalez
    Twitter: @jcgm1978
    ------------------------------------------------------------

    • Propuesto como respuesta Moderador M viernes, 6 de febrero de 2015 18:35
    • Marcado como respuesta Moderador M viernes, 20 de febrero de 2015 23:22
    jueves, 5 de febrero de 2015 7:37
  • Cordial saludo

    creo haber encontrado la causa de mi problema el servicio Aplicación web de Microsoft SharePoint Foundation aparace en estado "iniciando" pero no da la opción de iniciar ni detener el servicio hay algo que pueda hace para resolver esto :

    jueves, 5 de febrero de 2015 20:05