none
Problema, no salen los correos del servidor Exchange2007 RRS feed

  • Pregunta

  • Buenas,
    Estoy montando un Exhange 2007 sobre Server 2008 Estandar x64. Mi problema es que no sale ningun correo a internet, la gente desde fuera si puede mandar correos a la empresa y llegan e internamente los correos entran y salen bien, pero a la hora de mandar correo fuera no encuentra el destinarario.
    Hablan de abrir el puerto 53 para las consultas DNS, tambien que EPO de McAffe bloqueal SMTP de salida pero ninguna de estas cosas es y no se como solucionar el problema.
    Un saludo y gracias de ante mano.
    martes, 24 de noviembre de 2009 15:27

Respuestas

  • Gracias Monica, ya esta solucionado, el problema era que el McAfee por defecto tiene habilidado un filtro para impedir que cualquier programa use el puerto 25 para mandar correo, de esa forma se evita posible correo spam.

    Pero tomare nota con eso que dices del IPv6.

    Gracias, un saludo
    • Marcado como respuesta Mulmito martes, 15 de diciembre de 2009 15:00
    martes, 15 de diciembre de 2009 8:58

Todas las respuestas

  • Buenas,

    Desactivaste IPv6 tiene problemas con el buen funcionamiento de hub transport con exchange 2007 sobre windows server 2008,

    Saludos
    monique
    lunes, 14 de diciembre de 2009 22:02
  • Gracias Monica, ya esta solucionado, el problema era que el McAfee por defecto tiene habilidado un filtro para impedir que cualquier programa use el puerto 25 para mandar correo, de esa forma se evita posible correo spam.

    Pero tomare nota con eso que dices del IPv6.

    Gracias, un saludo
    • Marcado como respuesta Mulmito martes, 15 de diciembre de 2009 15:00
    martes, 15 de diciembre de 2009 8:58
  • Gracias mulmito, es un buen dato, hay que tomar en cuanta también que el trendmicro hay que bajar el firewall, son cosas que te ayudan en el soporte :)
    Saludos, Monica
    martes, 15 de diciembre de 2009 15:56