none
Inicio de sesion eterno RRS feed

  • Pregunta

  • Hola,

    tengo un dominio AD con Windows 2003 Server y varios puestos cliente XP, uno en particular tarda unos 20 minutos en iniciar sesion, no hay perfiles moviles configurados. ¿Que es lo primero que mirariais? A mi me huele a DNS, pero los demas puestos inician sesion sin problemas.

    Un saludo.
    martes, 21 de octubre de 2008 19:54

Respuestas

  • En el 90 por ciento de los casos se debe a mala configuracion de DNS pero si los demas equipos se estan logueando correctamente no tiene mucho sentido Smile

     

    Podrias ejecutar un netdiag /v en la maquina cliente ( El mismo lo puedes encontrar en las support tools ) y postear el resultado ?

    Slds
    Sebastian del Rio

    miércoles, 22 de octubre de 2008 0:38
    Moderador

Todas las respuestas

  • Eventos raros?

    Configuracion de red normal?

    El acceso desde la red hacia esa maquina es normal?

    Problemas de disco?

     

    Disculpa tantas preguntas pero es dificil de hacer un diagnostico

     

    Saludos

     

    martes, 21 de octubre de 2008 23:38
  • En el 90 por ciento de los casos se debe a mala configuracion de DNS pero si los demas equipos se estan logueando correctamente no tiene mucho sentido Smile

     

    Podrias ejecutar un netdiag /v en la maquina cliente ( El mismo lo puedes encontrar en las support tools ) y postear el resultado ?

    Slds
    Sebastian del Rio

    miércoles, 22 de octubre de 2008 0:38
    Moderador