none
¿Como reportar un error? RRS feed

  • Pregunta

  • El problema es el siguiente, ya me paso 3 veces al copiar una carpeta o los archivos contenidos en la misma al moverlos a otra se borran,esto dentro del mismo disco rigido, misteriosamante desapareciron y tambien me paso al copiar una carpeta de un disco rigido a otro, tampoco copio la carpeta, que ¿tendria que hacer para solucionar este problema?
    Desde ya muchas gracias.
    • Cambiado Jorge Aristi jueves, 11 de junio de 2009 16:44 Foro adecuado ([Loc]From:Eventos Online (Latinoamérica))
    domingo, 17 de mayo de 2009 17:39

Respuestas

  • Hola Nestoac,

    Me gustaría que usted obtenga las actualizaciones más reciente para su Windows 7.
    Asegúrese de que su sistema está actualizado; para ello, instale todas las actualizaciones de prioridad alta o necesarias de Microsoft Update. Una vez que se hayan instalado las actualizaciones de alta prioridad o necesarias con Microsoft Update, intenta reproducir su problema más una vez.

    Bueno, nosotros estamos a su disposición para cualquier otra duda, ok? Estoy seguro de que será un placer ayudarle otra vez.

    Dejame saber que puedo hacer para poder ayudar!

    Saludos cordiales,

    Atilla Arruda - Microsoft Certified Trainer | MCSE | MCSA | MCP | MCTS | MCITP | MCDST | ITIL-F | ISO 20.000 | COBIT | CSS | TOEIC
    jueves, 8 de octubre de 2009 15:02
    Moderador
  • Sr. Atilla Arruda.
    Le comento que el problema, que tuve ya fue resuelto hace mucho tiempo, con una de las actualizaciones, y actualmente tengo todas las actualizaciones instaladas, gracias por haber leído mi mensaje, y comentándole que estoy muy satisfecho con este maravilloso sistema operativo, yo acostumbrado al Windows XP, me costo un poquito acostúmbrame, pero como usuario de PC’s desde el MSDOS 6.2  pasando por todos los sistemas operativos de Windows, es hasta ahora, el que mas me gusto, y eso que es una versión RC que sabemos, al ser de prueba puede tener errores, pero como le dije antes, estoy muy conforme con esta maravilla que han creado, la verdad mis felicitaciones por superarse cada día mas, sigan siempre así y desde ya muchas gracias por todo.


    Néstor e. Acuña Desde Victoria (Entre Rios), Argentina
    jueves, 8 de octubre de 2009 23:22

Todas las respuestas

  • Hola,
    Este problema es con un equipo conectado a alguna red local o firmado a algún dominio.

    Saludos.


    Microsoft TechNet, Mexico.
    viernes, 31 de julio de 2009 18:43
  • No el problema me pasa cuando copio o muevo un archivo de un rigido a otro en la misma maquina, osea para ser mas claro yo tengo 2 discos rigidos instalados en mi pc y descargue varias cosas de internet en el disco "C" y al querer primero moverlos al disco "D" no se copiaron es mas se borraron, desparecieron, entonces los volvi a descargar, como me paso lo que conte ya tome precauciones, y primero los copie de un disco al otro y no se copio nada, los volvi a mover y volvio a ocurrir lo que comente antes, NO pasa eso cuando lo hago en el mismo disco rigido, pero si cuando es de un disco al otro, te comento que los 2 rigidos son sata uno de 80 gigas y el otro de 230 gigas ha y me olvidaba gracias por contestarme 
    Néstor e. Acuña Desde Victoria (Entre Rios), Argentina
    sábado, 1 de agosto de 2009 2:02
  • Hola Nestoac,

    Me gustaría que usted obtenga las actualizaciones más reciente para su Windows 7.
    Asegúrese de que su sistema está actualizado; para ello, instale todas las actualizaciones de prioridad alta o necesarias de Microsoft Update. Una vez que se hayan instalado las actualizaciones de alta prioridad o necesarias con Microsoft Update, intenta reproducir su problema más una vez.

    Bueno, nosotros estamos a su disposición para cualquier otra duda, ok? Estoy seguro de que será un placer ayudarle otra vez.

    Dejame saber que puedo hacer para poder ayudar!

    Saludos cordiales,

    Atilla Arruda - Microsoft Certified Trainer | MCSE | MCSA | MCP | MCTS | MCITP | MCDST | ITIL-F | ISO 20.000 | COBIT | CSS | TOEIC
    jueves, 8 de octubre de 2009 15:02
    Moderador
  • Sr. Atilla Arruda.
    Le comento que el problema, que tuve ya fue resuelto hace mucho tiempo, con una de las actualizaciones, y actualmente tengo todas las actualizaciones instaladas, gracias por haber leído mi mensaje, y comentándole que estoy muy satisfecho con este maravilloso sistema operativo, yo acostumbrado al Windows XP, me costo un poquito acostúmbrame, pero como usuario de PC’s desde el MSDOS 6.2  pasando por todos los sistemas operativos de Windows, es hasta ahora, el que mas me gusto, y eso que es una versión RC que sabemos, al ser de prueba puede tener errores, pero como le dije antes, estoy muy conforme con esta maravilla que han creado, la verdad mis felicitaciones por superarse cada día mas, sigan siempre así y desde ya muchas gracias por todo.


    Néstor e. Acuña Desde Victoria (Entre Rios), Argentina
    jueves, 8 de octubre de 2009 23:22
  • Hola Néstor,

    Muchas gracias por su respuesta! Es un placer ayudar a personas como usted.

    Saludos!

    Atilla Arruda - Microsoft Certified Trainer | MCSE | MCSA | MCP | MCTS | MCITP | MCDST | ITIL-F | ISO 20.000 | COBIT | CSS | TOEIC
    domingo, 11 de octubre de 2009 0:08
    Moderador