none
Conexiones externas al servicio lsass.exe pid 632 en Microsoft Exchange 2013 RRS feed

  • Pregunta

  • Hola Buenas noches comunidad ,tengo un problema con mi servidor de exchange 2013, que de hace una semana tengo conexiones de unos proxys al servicio lsass.exe pid 632 ,he intentado varias formas de desconectarlas con bloqueos en el firewall con cambios de ip,pero siguien saliendo.Los equipos que utilizan el servicio exchange estan apagados ,y siguen con conexion,tienen ideea alguien de que se trata?

    Utilizo Symantec Exchange for mail security para spam,y symantec endpoint security 14 como antivirus.Adjunto imagen para que quede mas claro.

    miércoles, 26 de julio de 2017 22:11

Respuestas

  • Si tienes el rol de transporte es normal, revisa las colas de salida, posiblemente son spam encolados que estan ahi intentado enviarse hasta que expiren (varias horas).

    • Propuesto como respuesta Moderador M jueves, 27 de julio de 2017 16:36
    • Marcado como respuesta Moderador M lunes, 31 de julio de 2017 3:22
    miércoles, 26 de julio de 2017 22:37

Todas las respuestas

  • Si tienes el rol de transporte es normal, revisa las colas de salida, posiblemente son spam encolados que estan ahi intentado enviarse hasta que expiren (varias horas).

    • Propuesto como respuesta Moderador M jueves, 27 de julio de 2017 16:36
    • Marcado como respuesta Moderador M lunes, 31 de julio de 2017 3:22
    miércoles, 26 de julio de 2017 22:37
  • Hola gracias por tu respuesta,estuve verificando las colas de salida y no hay nada que este atascado, y sigue n con eso tipo de conexiones a ese servicio.Tienen alguien alguna ideea mas?
    sábado, 29 de julio de 2017 10:11