none
Necesito Ayuda Urgente con el Examen del modulo Requisitos Exchange server 2010 RRS feed

  • Pregunta

  • Por favor. he intentado pasar ese examen varias veces pero no consigo aprobarlo. ya repase todos los materiales de estudio y creo estar bien en todo. si alguien podria decirme en que estoy mal se lo agradeceria mucho. anexo pregunta y lo que conteste marcado con un * -.. gracias de antemano.

    Para ejecutar el comando setup /PrepareSchema debe ser miembro de:

    DomainAdmins

    *Enterprise Admins

    *SchemaAdmins

    AthenticatedUsers

     

    Los prerequisitos para la instalacion de Exchange Server 2010 son:

     *Power Shell 2.0

     FrameWork 2.0

     *Microsoft Filter Pack

     *Windows Remote Management (WinRM) 2.0

     

    Que topologias de coexistencia esta soportada para Exchange Server 2010

    * Coexistencia con Exchange 2007

     Coexistencia con Exchange 2000

     *Coexistencia con Exchange 2003 SP1

     *Coexistencia con Exchange 2003 SP2

     

    Que sistema operativo cliente esta soportado para la instalacion de Exchange Management Console 2010

    * Windows Vista with Service Pack 2 x64

    * Windows 7 x64

     Windows XP Professional x64

    * Windows Vista with Service Pack 2 32bits

     

    Que sistema operativo esta soportado para la instalacion de Exchange Server 2010

    * Windows Server 2008 Standard Service Pack 2 x64

     Windows Server 2008 Enterprise R2 x64

     Windows Server 2003 Enterprise R2 x64

     Windows Server 2008 STANDAR R2

     

     Para ejecutar el comando setup /PrepareLegacyExchangePermissions debe ser miembro de:

    * DomainAdmins

    * Enterprise Admins

     SchemaAdmins

     AthenticatedUsers

     

    Que roles de Exchange Server 2010 estan soportados para la instalacion en un ambiente virtual

    * HUB

    * CAS

    * MAILBOX

     UnifiedMessaging

     

    En cada site donde se instale Exchange Server 2010 debe existir minimo un catalogo global sobre:

     Windows 2000

    * Windows Server 2008 Standard

    *Windows Server 2008 Enterprise

     Windows Server 2003

     

    Los requisitos para la instalacion de un Edge Server son:

     Debe ser miembro del dominio

    * Debe instalarse en una DMZ

    * AD LDS

     Active Directory

     

    Que sistema operativo soporta DAG DatabaseAvailabilityGroup

    Windows Server 2008 Standard Edition

    * Windows Server 2008 Enterprise Edition

    * Windows Server 2008 R2 Enterprise Edition

     Windows Server 2008 R2 Standard Edition

     

    Los prerequisitos para la instalacion de Exchange Management Console :

    * FrameWork 3.5 SP1

     Power Shell 2.0

     Outlook 2010

     Windows Installer 4.1

     

    Que versiones de cliente Outlook estan soportadas para Exchange Server 2010.

     Outlook Express

    * Outlook 2003

    * Outlook 2007

    * Outlook 2010

     

    La memoria minima recomendada para la instalacion consolidad de Exchange Server 2010 es:

     2Gb

    * 8Gb

     4Gb

     16Gb

     

    El nivel de funcionalidad del Forest debe ser:

    * Windows 2003

     Windows 2000 Mixto

     *Windows Server 2008

     Windows 2000 Nativo

     

     

    Que tipo de procesadores están soportados para la instalación de Exchange Server 2010

    X64

    AMD64

     

     

     

     

     

     

     

     

    lunes, 28 de marzo de 2011 15:59

Respuestas

  • Hola Jose Antonio

    Con respecto a la consulta del cliente, se puede exponer el examen en caso de que el cliente desee una segunda opinión de algún otro usuario que haya cursado la carrera y la haya aprobado para recibir una guía en las respuestas que selecciona el cliente. Por políticas de privacidad los moderadores no podemos brindar respuestas a los exámenes.

     

    Microsoft Exchange Server solo viene diseñado para trabajar sobre plataforma de 64 bits los sistemas operativos que lo soportan deben cumplir con esta característica, se le recomienda verificar sus respuestas y observar en la pagina del producto los requisitos.

     

    http://www.microsoft.com/exchange/en-us/system-requirements.aspx

     

    Saludos


    Cesar Benavides
    martes, 12 de abril de 2011 22:12

Todas las respuestas

  • Hola Jose Antonio

    Con respecto a la consulta del cliente, se puede exponer el examen en caso de que el cliente desee una segunda opinión de algún otro usuario que haya cursado la carrera y la haya aprobado para recibir una guía en las respuestas que selecciona el cliente. Por políticas de privacidad los moderadores no podemos brindar respuestas a los exámenes.

     

    Microsoft Exchange Server solo viene diseñado para trabajar sobre plataforma de 64 bits los sistemas operativos que lo soportan deben cumplir con esta característica, se le recomienda verificar sus respuestas y observar en la pagina del producto los requisitos.

     

    http://www.microsoft.com/exchange/en-us/system-requirements.aspx

     

    Saludos


    Cesar Benavides
    martes, 12 de abril de 2011 22:12
  • Hola Jose Antonio. No se si ya lo pasaste, pero encuentro algunas inconsistencias en tus respuestas, Por ejemplo: no se puede instalar EXCH2010 hasta que todos los EXCH2003 se actualizan a SP2. La EMC no se puede instalar sobre versiones de 32 bits. Se puede instalar EXCH2010 sobre versiones estandar de WS2008 o WS2008 R2. El catalogo global puede ser WS2003 y para instalar EXCH2010 también se requiere Powershell 2.0. Más información:

    http://technet.microsoft.com/en-us/library/aa996719.aspx

    Cordial saludo,

    Jose Fernando

     

    sábado, 28 de mayo de 2011 16:02