locked
Instala actualizaciones y despues apaga no deja de aparecer en el boton apagar RRS feed

  • Pregunta

  • en el boton apagar   aparece el escudo de actualizar  y despues apagar    y asi lo hago doy click  y carga actualizaciones y despues apaga, al volver a prender el pc   carga y configura las actulizaciones  y despues de un momento  todo inicia con normalidad pero el escudo sigue ahi en el boton de apagar. incluso he llegado a pagar 3  veces el PC y ahi sigue.

     

    Windows  7 ultimate

     

    gracias espero puedan ayudarme

    • Cambiado Ismael Borche viernes, 29 de abril de 2011 14:03 (De:Protección y acceso (Edge Security / ISA Server))
    jueves, 28 de abril de 2011 14:03

Respuestas

  • en el boton apagar   aparece el escudo de actualizar  y despues apagar    y asi lo hago doy click  y carga actualizaciones y despues apaga, al volver a prender el pc   carga y configura las actulizaciones  y despues de un momento  todo inicia con normalidad pero el escudo sigue ahi en el boton de apagar. incluso he llegado a pagar 3  veces el PC y ahi sigue.

     

    Windows  7 ultimate

     

    gracias espero puedan ayudarme

    ¿has ejecutado WIndowsUpdate e instalado todas las actualizaciones?... hazlo.

    Saludos :)

    • Propuesto como respuesta Ismael Borche martes, 3 de mayo de 2011 2:42
    • Marcado como respuesta Ismael Borche martes, 3 de mayo de 2011 19:03
    viernes, 29 de abril de 2011 18:13

Todas las respuestas

  • Hola 1000jp

    Muevo al Hilo correspondiente

    Saludos


    Ismael Borche - LATAM Forum Support Engineer
    Microsoft Corporation
    viernes, 29 de abril de 2011 14:03
  • en el boton apagar   aparece el escudo de actualizar  y despues apagar    y asi lo hago doy click  y carga actualizaciones y despues apaga, al volver a prender el pc   carga y configura las actulizaciones  y despues de un momento  todo inicia con normalidad pero el escudo sigue ahi en el boton de apagar. incluso he llegado a pagar 3  veces el PC y ahi sigue.

     

    Windows  7 ultimate

     

    gracias espero puedan ayudarme

    ¿has ejecutado WIndowsUpdate e instalado todas las actualizaciones?... hazlo.

    Saludos :)

    • Propuesto como respuesta Ismael Borche martes, 3 de mayo de 2011 2:42
    • Marcado como respuesta Ismael Borche martes, 3 de mayo de 2011 19:03
    viernes, 29 de abril de 2011 18:13