none
SYSTEM_SERVICE_EXCEPTION Windows 8 Pro 64 Bits RRS feed

  • Pregunta

  • Tengo Windows 8 Pro de 64 Bits instalado junto a Windows 7 Ultimate d 64 Bits en mi laptoc Toshiba Satellite C655, al principio empeze a usar Windows 8 normalmente hasta que luego cada vez que le instalo un programa nuevo se apaga de pronto y me sale un pantallazo azul con el informe de daños SYSTEM_SERVICE_EXCEPTION y luego se reinicia, he buscado ayuda en la Web pero no encuentro solución, por favor alguien que me ayude a reparar este problema mi correo es raul.mejia7@hotmail.com y si es necesario les doy permiso para tener una conexion remota al equipo para que lo reparen, por favor necesito ayuda. Aqui les dejo la informacion de mi equipo:

    Procesador: AMD E-350 Processor 1.60 GHz

    Memoria Instalada RAM: 3.00 GB( 2.60 utilizables)

    Tipo de sistema: 64 bits.

    domingo, 16 de diciembre de 2012 1:20

Respuestas

  • Tengo Windows 8 Pro de 64 Bits instalado junto a Windows 7 Ultimate d 64 Bits en mi laptoc Toshiba Satellite C655, al principio empeze a usar Windows 8 normalmente hasta que luego cada vez que le instalo un programa nuevo se apaga de pronto y me sale un pantallazo azul con el informe de daños SYSTEM_SERVICE_EXCEPTION y luego se reinicia, he buscado ayuda en la Web pero no encuentro solución, por favor alguien que me ayude a reparar este problema mi correo es raul.mejia7@hotmail.com y si es necesario les doy permiso para tener una conexion remota al equipo para que lo reparen, por favor necesito ayuda. Aqui les dejo la informacion de mi equipo:

    Procesador: AMD E-350 Processor 1.60 GHz

    Memoria Instalada RAM: 3.00 GB( 2.60 utilizables)

    Tipo de sistema: 64 bits.

    Esto tiene pinta de ser un antivirus de terceros... desistalalo con la herramienta de limpieza que tenga en su web el fabricante (no vale con desistalar desde panel de control)


    Jose Manuel Tella Llop news://jmtella.com

    domingo, 16 de diciembre de 2012 17:13