locked
Por favor, necesito ayuda! RRS feed

  • Pregunta

  • Siempre cuando abro una carpeta de video, me sale automatico esa mensaje.
    Espere mientras windows configura pinnacle studio 15
    martes, 9 de octubre de 2012 16:33

Respuestas

  • Buenos días.

    He actualizado, sin embargo, continúa con el mismo mensaje. Sólo sucede cuando abro una carpeta que contiene video o power director 10.

    Gracias.


    Hola, supongo que es porque Windows tiene asociados tus videos con Pinacle.

    Desde el menú de Inicio, busca y ejecuta Programas predeterminados, allí haz clic en Asociar un tipo de archivo o protocolo a un programa, busca la extensión de tus videos, haz clic en Cambiar programa y selecciona Windows Media Player.

    Coméntanos.


    miércoles, 10 de octubre de 2012 12:14
  • Hola Marilene_l_s

    Supongo que lo mejor es buscar ayuda con Pinacle.

    O prueba borrar el Pinacle y reiniciar la computadora.

    Gracias.

    Saludos.


    Eduardo Portescheller - LATAM Forum Support Engineer
    Microsoft Corporation

    lunes, 15 de octubre de 2012 14:21

Todas las respuestas

  • Hola, seguramente necesites actualizar el controlador para win seven.

    Saludos!

    miércoles, 10 de octubre de 2012 0:57
  • Buenos días.

    He actualizado, sin embargo, continúa con el mismo mensaje. Sólo sucede cuando abro una carpeta que contiene video o power director 10.

    Gracias.


    • Editado Marilene_l_s miércoles, 10 de octubre de 2012 8:47
    miércoles, 10 de octubre de 2012 8:46
  • Buenos días.

    He actualizado, sin embargo, continúa con el mismo mensaje. Sólo sucede cuando abro una carpeta que contiene video o power director 10.

    Gracias.


    Hola, supongo que es porque Windows tiene asociados tus videos con Pinacle.

    Desde el menú de Inicio, busca y ejecuta Programas predeterminados, allí haz clic en Asociar un tipo de archivo o protocolo a un programa, busca la extensión de tus videos, haz clic en Cambiar programa y selecciona Windows Media Player.

    Coméntanos.


    miércoles, 10 de octubre de 2012 12:14
  • Hola! Lo que tienes que hacer es desinstalar el Pinnacle Studio 15. También puedes desactivar la Reproducción automática.

    Salu2!


    Javi.M www.todoinformaticawindows.com - Programación al límite!

    miércoles, 10 de octubre de 2012 14:15
  • Buenas noches Sergio.

    Doy las gracias al ajudarme de buena voluntad, pero, por desgracia, incluso después de este consejo, Panel de control\Programas\Programas predeterminados\Establecer asociaciones.

    Casi todas las extensiones estabam bien, por lo tanto no fue posible resolver este problema. Ah, he desinstalado a limpio, y nada.

    miércoles, 10 de octubre de 2012 21:59
  • Hola Marilene_l_s

    Supongo que lo mejor es buscar ayuda con Pinacle.

    O prueba borrar el Pinacle y reiniciar la computadora.

    Gracias.

    Saludos.


    Eduardo Portescheller - LATAM Forum Support Engineer
    Microsoft Corporation

    lunes, 15 de octubre de 2012 14:21