none
Mensajes error Exchange al enviar mails RRS feed

  • Pregunta

  • Hola:

    Al intentar enviar unos mails desde el outlook 2007 me retorna el siguiente error:

    No se ha podido realizar la entrega a estos destinatarios o listas de distribución:

     

    XXXX (XXX@XXX.es)
    La dirección de correo electrónico de este destinatario no se encontró en el sistema de correo electrónico de este destinatario. Microsoft Exchange no intentará volver a enviar el mensaje. Compruebe la dirección de correo del destinatario e intente, o bien proporcione el siguiente texto de diagnóstico al administrador del sistema.

     

    ¿Alguien puede ayudarme?

     

    Gracias

    lunes, 29 de marzo de 2010 12:11

Respuestas

  • Según el mensaje, no existe la dirección de e-mail del destinatario.

    Si tienes comprobado que existe, puede ser un problema puntual bien del que envía o bien del que recibe. En los logs de envío debería haber más información


    Saludos,
    Marc
    MCSA/MCSE 2003
    MCITP: Enterprise Administrator
    MCTS: Exchange 2007
    • Marcado como respuesta ripollete martes, 30 de marzo de 2010 8:15
    lunes, 29 de marzo de 2010 12:19
    Moderador

Todas las respuestas

  • Según el mensaje, no existe la dirección de e-mail del destinatario.

    Si tienes comprobado que existe, puede ser un problema puntual bien del que envía o bien del que recibe. En los logs de envío debería haber más información


    Saludos,
    Marc
    MCSA/MCSE 2003
    MCITP: Enterprise Administrator
    MCTS: Exchange 2007
    • Marcado como respuesta ripollete martes, 30 de marzo de 2010 8:15
    lunes, 29 de marzo de 2010 12:19
    Moderador
  • Lo siguiente que sale es esto:

     

    Información de diagnóstico para los administradores:

     

    Generando servidor: local

     

    IMCEAEX-_O=FIRST+20ORGANIZATION_OU=EXCHANGE+20ADMINISTRATIVE+20GROUP+20+28FYDIBOHF23SPDLT+29_CN=RECIPIENTS_CN=XXX@XXX.local

    #550 5.1.1 RESOLVER.ADR.ExRecipNotFound; not found ##

     

     

    Encabezados de mensajes originales:

     

    Received: from XXX.local

     ([fe80::7ad6:341c:a479:14e6]) by XXX.local

     ([fe80::7ad6:341c:a479:14e6%10]) with mapi; Mon, 29 Mar 2010 13:24:33 +0200

    Content-Type: application/ms-tnef; name="winmail.dat"

    Content-Transfer-Encoding: binary

    From: XXX <XXX@XXX.org>

    To: "XXXX (XXX@XXX.es)"

    <IMCEAEX-_O=FIRST+20ORGANIZATION_OU=EXCHANGE+20ADMINISTRATIVE+20GROUP+20+28FYDIBOHF23SPDLT+29_CN=RECIPIENTS_CN=XXXX@XXX.local>,

    "XXXX(XXXX@XXX.es)"

    Disposition-Notification-To: XXX <iXXX@XXX.org>

    Date: Mon, 29 Mar 2010 13:24:32 +0200

    Subject: =?iso-8859-1?Q?RV:_=F3n?=

    Thread-Topic: =?iso-8859-1?Q?Nuevo_=F3n?=

    Thread-Index: AcrKeM8c6v8i8dDbTSqicjMTX3zoogEs/m3gAAEG/sA=

    Message-ID: <4E6D3240A17DDA4AABE660DBB8102E4E085E8B250F@XXXXX.local>

    Accept-Language: es-ES

    Content-Language: es-ES

    X-MS-Has-Attach: yes

    X-MS-TNEF-Correlator: <4E6D3240A17DDA4AABE660DBB8102E4E085E8B250F@XXXXX.local>

    MIME-Version: 1.0

    lunes, 29 de marzo de 2010 12:25
  • #550 5.1.1 RESOLVER.ADR.ExRecipNotFound; not found ##

    Según eso, no existe en destino el buzón.


    Saludos,
    Marc
    MCSA/MCSE 2003
    MCITP: Enterprise Administrator
    MCTS: Exchange 2007
    lunes, 29 de marzo de 2010 13:21
    Moderador
  • Hola Marc:

    Gracias por tu aporte, pero creo que sería un error puntual, porque lo enviado desde otra cuenta y en principio si que funciona.

     

    Gracias

    martes, 30 de marzo de 2010 8:14
  • Ok.

    Gracias por el feed-back :)


    Saludos,
    Marc
    MCSA/MCSE 2003
    MCITP: Enterprise Administrator
    MCTS: Exchange 2007
    martes, 30 de marzo de 2010 9:05
    Moderador